Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »hadler« ist der Autor dieses Themas

Beiträge: 19

Vorname: andy

Wohnort: (.de) NI

KTM: 990 SM-T

  • Private Nachricht senden

1

Dienstag, 27. Dezember 2016, 14:38

O-Ring am Gangsensor richtig verbaut ?

Ich habe den O-Ring am Gangsensor gewechselt. Beim Ausbauen ist mir aufgefallen das dort Dichtungsmasse wohl mit benutzt wurde. Ich habe den neuen O-Ring ohne D.-Masse eingesetzt. Mit 5 Nm angezogen. Ist das richtig?

2

Mittwoch, 18. Januar 2017, 16:02

Und dicht?

Gesendet von meinem LG-H815 mit Tapatalk

3

Mittwoch, 18. Januar 2017, 19:46

Ich habe auch das Problem. Wurde immer wieder undicht, mal nach ein paar Tagen, dann wieder nach ein paar Wochen. Dichtmasse scheint das Geheimnis zu sein. Da sie demnächst zur Durchsicht geht, werde ich mal meinen "Freundlichen" darauf hinweisen.

Gruß Bernd :wheelie:
"Das Schlimmste, was der Welt passieren kann ist, wenn Dumme fleißig
werden!"

  • »hadler« ist der Autor dieses Themas

Beiträge: 19

Vorname: andy

Wohnort: (.de) NI

KTM: 990 SM-T

  • Private Nachricht senden

4

Dienstag, 24. Januar 2017, 07:47

noch ja

Ich habe sie 20 min im Leerlauf laufen lassen> Dicht
Mal sehen was passiert wenn der Motor Druck bekommt?
:winke:

Ähnliche Themen