Ktm Exc 450 '13 Kupplung trennt nicht

  • Hallo, wie die Überschrift schon sagt habe ich Probleme mit meiner Kupplung. Habe mein Motorrad neu aufgebaut über den Winter, jedoch trennt die Kupplung nicht. Ich habe alles Kontrolliert und per Ausschlussverfahren war dann nur noch der Geberzylinder übrig. Ich habe diesen mit einem Rep-Satz erneuert, jedoch kommt beim Entlüften der Brembokupplung von unten nach oben mit einer Spritze keine Bremsflüssigkeit aus den Bohrungen in den Ausgleichsbehälter raus. Die Leitung hat 1a Durchgang. An was kann das liegen? Dreck im System ist keiner. Hatte das Problem schonmal wer von euch? Habe schon alles ausprobiert und der Zylinder ist auch dicht. Habe ich beim Entlüften einen Fehler gemacht?! Ich bin echt verzweifelt weil ich schon alles probiert habe. Habe den Zylinder beim entlüften wenn ich die Bremsflüssigkeit in die Leitung drücke komplett entlastet, sprich sogar den Hebel abmontiert.
    Ich hoffe ich habe mein Problem verständlich beschrieben.
    Danke schonmal im Vorraus bin für alle Ratschläge zu haben. Kupplungsnehmer ist übrigens auch neu.
    MfG

  • Hoi Jonas,


    1. Ist die Ventilschraube beim KNZ in Ordnung?


    2. schon mal mit Pressluft probiert, ob Du die Leitung frei hast? Ich meine nur die Leitung ohne Nehmer / Geber angeschraubt. Beim Rep-Satz kann man fast nichts falsch machen, solange es beim montieren leicht gegangen ist.


    3. Ich fülle den Behälter oben ganz leicht mit Flüssigkeit, bevor ich (auch von unten) einfülle.


    4. Prüfen, ob die Kupplung funktioniert: rechts Kupplungspaket ausbauen, schauen, ob Ausrückstange sich bewegt und wenn ja, direkt oder erst mit Verzögerung, gemessen an der Betätigung des Kupplungshebels.



    BTW:
    Ich kenne die 13er nicht (habe eine 08er), aber könnte es sein, dass Du die Belagsscheiben nicht in der richtigen Reihenfolge eingebaut hast? Die erste Belagscheibe ist manchmal im Ø etwas grösser. Wenn falsch montiert, kuppelt sie schlecht oder gar nicht.


    Gruess
    hitch

    Dirty deeds :wheelie: , done dirt cheap :peace::teuflisch: Suche KTM 300 EXC

  • Ja die Verstellschraube ist in Ordnung. Leitung hat auch durchgang und sobald ich sie abschraube am KGZ lässt sich die Bremsflüssigkeit 1a durchziehen