hintere Bremse versagt plötzlich

  • Der Voratsbehälter ist halbvoll und offen. Die Bremszange ist höher gehängt (über dem Vorratsbehälter). Beim Betätigen des Bremspedals ergibt sich kein Widerstand. Als der Bremskolben raus kam, war er noch in Normalposition. Ich hoffe nicht, dass das ABS entleer wurde...

    Gruss David

  • das kann im normalfall nicht sein, dass sich der abs .... entleert hat;

    einfach wieder alles zusammenbauen (sattel) und einen abstandhalter anstatt der bs dazwischen, den ausgleichbehälter anfüllen und pumpen (immer darauf achten dass genug flüssigkeit im ausgleichbehälter ist;

    was kn meinte ist, dass der schlauch weg von dem sattel in bremsflüssigkeit enden soll und nicht in der luft; kann durchaus sein, dass in diesem falle dann der luftpolster nur hin und her bewegt wird und dann gibts keinen druckaufbau; normalerweise sollte jedoch vom ausgleichbehälter die bremsflüssigkeit nachlaufen und somit den luftpolster sofern einer vorhanden rausdrücken; einzig den sattel solltest du drehen beim pumpen den diese polster verstecken sich gerne an inneren ecken und dann hat man entweder einen schwammigen dp oder einen der wandert;

    good luck

  • Ich hoffe ja mal, dass sich das ABS nicht entleert hat. Das mit dem Schlauch zurück in den Ausgleichsbehälter habe ich definitiv falsch verstanden. Gute Idee! Habe das mal kurz ausprobiert: ändert nichts an der Situation.

    Was noch zu erwähnen ist: als ich den Kolben wieder eingesetzt hatte (und wieder zurück gedrückt hatte), stiegen Blasen im Ausgleichsbehälter auf. Ich vermute, dass jetzt Luft im Geberzylinder ist. Ich hätte wohl besser auf das Zurückdrücken des Kolbens verzichtet.

    Ich vermute, dass ich die Luft nur mit Überdruck im Ausgleichsbehälter (wie es im Servicemanual beschrieben ist) herausbringen kann. Dafür muss ich jedoch erst einen entsprechenden Adapter machen...


    Gruss David

  • Einiges hat sich geklärt. Es gibt eine gute und eine schlechte Nachricht.

    Die gute Nachricht: Das Entlüften ist erledigt. Das Problem war folgendes: bei der Montage des frisch geschmierten Kolbens hatte ich den bis Anschlag hineingedrückt. Dadurch war die Entlüftungsschraube vom restlichen System getrennt. In der Folge habe ich vor dem Bremssattel entlüftet: Lösen und Anziehen der Bremsschlauchschraube am Sattel. Das System ist nun entlüftet.

    Die schlechte Nachricht: Die geschmierten Bremskolben ziehen sich nicht zurück! Somit ist klar, dass die Bremsbeläge nicht ganz entlastet werden und immer eine kleine Anpresskraft vorhanden ist. Dadurch erärmt sich die Bremsscheibe und wird heiss. Das ist eine etwas ernüchternde Festsellung! Das Einfüllen von Dot 5.1 ist nur eine Symptombekämpfung und behebt nicht das ursächliche Problem. Ich werde den Versuch mit anderen Dichtungen noch machen (über den Winter), vermute jedoch, dass das das Problem nicht beheben wird..... Ev liegt die Ursache am Geberzylinder.


    Gruss David

  • ...ich würde sagen ein anderer (originale) bremssattel behebt das problem; nicht alle bleiben hängen ergo würde ich dir einfach einen anderen empfehlen; ich schau mal ob ich noch einen hätte; gib bescheid falls.....

    ein gesundes vorurteil erspart einem das nachdenken

  • Die Bremskolben werden lediglich durch die Vorspannung der Dichtringe minimal zurückgezogen.

    Das ist wirklich minimal.


    Möglicherweise erwartest du zuviel Rückbewegung?

    Aber wo sollte die entsprechende Kraft herkommen?

    Kommen Sie mir nicht mit Tatsachen, ich habe meine Überzeugungen! :teuflisch:

  • Grund der Rückbewegung: Deformation der Dichtringe (wie von dir erwähnt).

    Ich bin es mich gewohnt, dass die Rückziehbewegung (minimal) sichtbar ist. Hier sehe ich jedoch rein gar nichts.


    Gruss David

  • Haste die Kolben genau inspiziert?


    Habe schon Fälle gehört, da müssten die Oberfläche poliert werden.


    Grüße

    Tomac

  • Das Problem wird sich so nicht lösen. Meine Frau und ich fahren jeweils eine 1290 SAS. Bei der meiner Frau wird die Bremsscheibe hinten permanent blau, bei meiner Maschine nicht. Erst dachte ich, meine Frau verursacht das ganze. Also, Bremshebel hinten ganz nach unten, weit weg vom Fuß. Raste nach außen gebaut (Hülsen eingesetzt) hat nichts genutzt.

    Da ich in meinem Betrieb einen Zweiradmechaniker habe, der wirklich fit ist, haben wir versucht dem Problem auf den Grund zu gehen.

    Als erstes haben wir uns den B-Sattel vorgenommen, so wie alle hier im Forum. Kolben raus, Sattel inspiziert, Rep-Satz rein. Der vordere Kolben ging etwas schwerer raus (aber nicht bedenklich). Dann das ganze wieder eingebaut. Dann leider erst festgestellt, dass die Trägerplatte des hinteren Bremssattel außermittig ist. damit ist der Bremssattel in"Ruhelage" auch schon außermittig. Damit schleift der innere Bremsbelag ständig an der Scheibe. Das sieht man auch am Verschleiß, der Belag ist schräg abgefahren.

    Jetzt geht die Kiste zu KTM und sollen die sich mal erklären. Das hat eindeutig nichts mehr mit gewöhnlichem Verschleiß oder auch Fahrweise zu tun.

  • An der Oberfläche würde ich erst einmal gar nichts machen: die ist beschichtet. Durch Polieren wirst du diese Beschichtung zerstören. Durch das Polieren hätte der Kolben weniger Widerstand. Das kann aus meiner Sicht kontraproduktiv sein. An meiner Hinterradbremse bemängle ich nich den zu hohen Widerstand. Mein Negativpunkt ist das Nichtzurückziehen des Kolbens (dazu gibt es jedoch neue Infos...). zum Punkt kontraproduktiv: Die Dichtung benötigt eine gewisse Vorspannung. Bei zu geringer Vorspannung gleitet der Kolben wunderschön heraus - es stellt sich keine Rückwärtsbewegung ein, da die Rükzugskraft in der Dichtung zu gering ist.

  • Ich habe mir die Sache heute noch einmal genauer angeschaut. Bei genauer Betrachutng ist eine Rückwärtsbewegzng zu sehen. Sie liegt im Bereich von ca. 0.1mm. Das ist bei der ersten Betrachtung nicht unbedingt zu sehen, da a) die Lichtverhältnisse beim Einblick in den Bremssattel kritisch sein können und b) Referenzpunkte fehlen.

    Ich werde die Sache wieder zusammenbauen und eine Probefahrt machen. Dann werde ich final mehr wissen.


    Gruss David

    Einmal editiert, zuletzt von dave4b ()

  • Will noch hinzufügen, hatte auch ein Problem mit der Hinterradbremse bei meinem vorhergehenden Motorrad, BMW R1200GS.

    Da ist ja auch der Brembo Sattel verbaut