Kupplung LC4 trennt erst nicht und rutscht dann

  • Hallo Gemeinde,
    habe mir kürzlich eine gebrauchte 97er LC4 zugelegt (620 EGS, E-Starter) - weil sie grundsätzlich noch in gutem Zustand war.
    ABER
    Kupplung rutschte nach kurzer Zeit durch .... Ok, falsches Öl vom Vorgänger hab ich gedacht und mal vorsorglich die Belaglamellen erneuert, dazu Öl (mineralisch) und beide Filter erneuert.
    jetzt trennt die Kupplung nicht mehr richtig und rutscht immer noch durch
    also nochmal Kupplung auf und Ausrückwelle nachgestellt, keine erkennbare Besserung


    und nun gehen mir etwas die Argumente aus und frage euch ob vllt. jemand auch schonmal hatte oder weiß was der Grund sein könnte


    ergänzend zur Info
    Belaglamellen geprüft, die Alten hatten 2,7mm Stärke, neue auch 2,7mm, sollte also passen
    die Stahlscheiben sind einen Hauch dünner als lt. Werkstattbuch vorgegeben.
    dafür ist hinten im Kupplungskorb ein Gummiring, den es lt. Explosionszeichnung gar nicht geben dürfte.
    ich werde die Kupplung eben nochmal aufmachen und es dann ohne den Gummring probieren.
    Frage: weiß jemand warum da ein Gummiring im Kupplungskorb ist ?


    jetzt schon Vielen Dank für eure Hilfe

    LC4 620 EGS '97


    XT600Z Ténéré '85

    Einmal editiert, zuletzt von AlexB ()

  • Hi,


    der Gummi muss ganz nach hinten, dazu gibts dann auch einen Belag der im Innendurchmesser größer ist
    und darüber flutscht, hat irgendwas mit dem Ölfluss zu tun.
    Vielleicht solltest Du auch mal die Kupplungsfedern checken und ggf. erneuern. Bzw durch drei stärkere ersetzen

  • hmmmm. :denk:
    danke erstmal für die prompte Antwort.


    Das mit dem besseren Ölfluss könnte sein, dem widerspricht aber dass alle Belagscheiben gleich waren (die neuen auch), auch auf der off. KTM Ersatzteilliste bekommt man nur 8 gleiche Belagscheiben vorgegeben... und der Gummiring ist nicht dargestellt, hätte also auch keine Ersatzteil-Nummer.
    oder hat evtl. ein anderes Modell (früher oder später) die Vorgabe mit dem Gummiring ? (der war bzw. ist auch ganz hinten)


    vllt. hat der Vorbesitzer da aus zwei Modellen eins gemacht ?? .. weil die Dichtung am Kupplungsdeckel war fast neu... war vor mir also auch schon "offen" gewesen.
    oder ist diese Theorie abwegig ?
    oder was würde passieren wenn ich den Gummiring entferne ?


    Das mit den härteren Kuppflungsfedern hab ich auch schon mal überlegt, die verbauten waren aber noch innerhalb der Toleranz


    ich denke aber, ich sollte es probieren, wird mich hoff. nicht finanziell ruinieren,


    dann könnte man zumindest ausschließen, das es dies nicht er Grund war....


    Grüße

    LC4 620 EGS '97


    XT600Z Ténéré '85

  • Eine Scheibe muss anders sein sonst geht das so nicht.
    Meine ist von 98 und hat das so. Sonst klemmt der Gummi die Scheiben.


    Evtl solltest du den Gummi dann weglassen. Erklärt generell nicht dein Problem. Hast du Seilzug oder Magura?


    Acht Belagscheiben les ich grad. hm. dachte das wären sieben.

  • Problem gelöst ..... kurz zur Erklärung, falls Interesse
    nochmal "alte" Belagscheiben nachgemessen und festgestellt, daß EINE davon doch tatsächlich einen 1mm größeren InnenØ hat.


    Kupplung nochmal auseinander genommen und die neuen Belagscheiben einzeln nachgemessen, und siehe da, auch hier war eine dabei mit 1mm größerem InnenØ.
    Also Kupplung wieder zusammengebaut und besagte Scheiben mit größerem InnenØ als erstes ganz nach innen über den Gummiring.
    passt ...
    dann noch Ausrückmoment eingestellt ... Deckel drauf.. Öl rein.. fertig .. rennt.


    Ich bin zwar immer noch erstaunt, weil ich lt. KTM Ersatzteil-Liste nur 8 gleiche Belagscheiben bestellen kann, und der Gummiring als Ersatzteil eigentlich gar nicht existent ist.... zumindest für mein Modell.
    Aber es funktioniert, dann soll's mir recht sein.


    Ich vermute mal ein Vorbesitzer hat den kpl. Kupplungskorb als Set mit Stahl- und Belagscheiben etc. ausgetauscht und da die Teile für ein späteres Modell erwischt.


    Naja, getreu dem Leitspruch vom Loddar Matthäus: "again what learnt"...... wieder was gelernt :zwinker:

    LC4 620 EGS '97


    XT600Z Ténéré '85