Hilfe ->Zylinderkopfdichtung kaputt ? Blauer Qualm und weißer schaum im Ölglas ->KTM Duke 200 + Video

  • Moin Leute,

    ich bin neu hier im Forum und fahre eine kleine KTM Duke 200.

    Zuvor bin ich ein paar größere und kleinere Maschinen gefahren bis ich mir die Duke im Dezember 2018 gebraucht gekauft habe.

    Sie hat jetzt ca. 20.500km runter und stammt aus dem Jahr 2012


    Als ich heute auf dem Rückweg nach Hause war und von der Autobahn abgefahren bin kam kurz nach dem beschleunigen eine große blaue Wolke aus dem Auspuff. Dann habe ich angehalten und ins Ölschauglas geschaut und es sah aus als ob Kühlwasser in den Ölkreislauf gelangen ist. Zuvor bin ich ca. 15km Vollgas gefahren :-/

    Ich hatte auf der Abfahrt zufällig die GoPro angemacht.


    Könnte Ihr mir einen Tipp geben woran es liegen könnten ?


    Vielen Dank und schönes Feiertage.


    Grüße

    sabo79


    Link zum Youtubevideo ( Ausschnitt die Wolke ist im rechten Spiegel zu sehen ):

  • Moin wenn Wasser in den Brennraum kommt, kommt hinten weisser Rauch heraus und das Oel bekommt eine Milchfarbe, meinst läuft der Motor dann wenn er kalt ist recht unruhig, wird dann besser wenn er warm wird, blauer Rauch ist verbranntes Öl und das riecht dann auch kräftig, bei blauem Rauch ist es seltener die Kopfdichtung.

    Macht der Motor irgendwelche Geräusche ?

  • Hi Daniel,

    in unserer 390er-Gruppe ist auch ein 200er-Fahrer dabei, der vor gar nicht langer Zeit das gleiche Problem hatte. Scheint schon mal vorzukommen. Kopfdichtung tauschen und gut ists.

  • Vielen Dank für die Infos. Ich habe mal bei Google was davon gelesen das ein Simmerung der Wasserpumpe defekt sein kann. Evtl. ist der 3. Kolbenring auch nicht mehr top... Sollte ich das auch in Betracht ziehen was meint Ihr ?


    Catwiesel . Der Motor läuft ganz normal. Er macht keine anderen ungewöhnlichen Geräusche. Als ich angehalten habe hat es nach Öl gestunken.


    bike-didi Dann werde ich das wohl tun müssen. Mal sehen ob ich eine gescheite Werkstatt hier oben im Norden finde die das für mich machen kann :-(

    Grüße

    sabo79 :Daumen hoch:

  • Ein Ferndiagnose zu erstellen ist sehr schwierig, wenn der Motor ruhig läuft lass doch mal das Öl ab schau nach Rückständen , frisches rein kostet ja nur ein paar Euro vielleicht hast du ja Glück und es ist gar nix, falls ein Kolbenring gebrochen ist hast du ja auch keine Leistung mehr da die Kompression weg ist, das merkt man schon dann kannst du immer noch in die Werkstatt.

    Ich glaube nicht das der Kolben 3 Ringe hat der 3. ist dann der Ölabstreifring

  • Raucht den das Ding immer noch, oder war das "nur" ein einmaliger Fall?

    Sieht man

    zu wenig Öl im Schauglas?

    Ölschlamm im Wasservorratsbehälter?

    Eine Schicht oben auf dem Öl bei abgeschalteten Motor?


    Kann ja auch eine defekte Ventilschaftabdichtung sein.


    Hast du noch ein paar Bilder?

    Leistung ist nicht alles, es muss auch Spaß machen.

    - 690 Duke 4 Highscore -

  • Ein Ferndiagnose zu erstellen ist sehr schwierig

    völlig richtig...



    Ich glaube nicht das der Kolben 3 Ringe hat der 3. ist dann der Ölabstreifring

    3 Ringe, inkl. dem Ölabstreifring (der ja bei jedem Kolben Bestandteil ist)



    Sollte ich das auch in Betracht ziehen was meint Ihr ?

    leider muss man alles in Betracht ziehen bevor man's nicht raus gefunden hat...

    du kannst mal (machen lassen)...

    ...die Kompression prüfen (wegen der Kolbenringe)

    ...das Kühlsystem abdrücken (Kopfdichtung oder WaPu-Simmering)


    gebraucht gekauft...wie lang stand sie vorher bzw. wie viel wurde sie schon von dir bewegt (wegen möglichem Kondenswasser, Kurzstrecken...die sich auf der Vollgas AB gelöst haben)?

  • @ Manix Rauchen tut sie bei wenig Last nicht mehr... wollte den Motor auch nicht mehr hochdrehen ... Öl ist drin man sieht nur nichts da das Schauglas voller "Milch" ist. Das Moped steht ca. 9km von hier entfernt. Werde da die Tage mal im Wasserbehälter schauen wie das aussieht.... Am Originalauspuff an der Chromblende sind viele Punkte von getrockneten Ölspritzern :-/

    Ich schaue mal ob ich noch ein paar Bilder machen kann...


    @ growa1 Die hatte der Vorbesitzer nur 1 Jahr gefahren ca. 1500-1800km. Bin dieses ja schon so 4-5 gefahren und Strecken ( Landstraße ) zwischen 60-120km und das nicht langsam... Immer relativ langsam 10km warm gefahren und dann Gas.


    Habe mir gerade die Rechnung rausgesucht und habe ja noch Gewährleistung. Mal sehen was der Händler sagt wenn er Dienstag den Laden wieder öffnet... Hatte ihm eine Email geschrieben...


    Danke erst einmal für Eure Hilfe....

    Grüße

    sabo79 :Daumen hoch:

  • ok, da braucht man dann keine Bilder mehr. Da ist Wasser im Öl.

    Also wird die Zylinderkopfdichtung durch sein.

    Das da irgendwo ein Riss im Kopf oä ist, glaube bzw hoffe ich für dich dann mal nicht.

    Aber das rein durch 15 km Vollgas auf der Autobahn?

    Das müsste der Motor, wenn er seriennah ist, eigentlich mitmachen.

    Wasser und Öl sollten natürlich auseichend vorhanden gewesen sein.

    Da bin ich mal gespannt, wie es da weiter geht.

  • Vielen Dank für die Infos. Ich habe mal bei Google was davon gelesen das ein Simmerung der Wasserpumpe defekt sein kann. Evtl. ist der 3. Kolbenring auch nicht mehr top... Sollte ich das auch in Betracht ziehen was meint Ihr ?

    Nach dem Bild im Rückspiegel definitiv die Kopfdichtung. Dein erster Gedanke war schon richtig... .

  • schwarze Wolke ohne Wasser im Öl kann ein Kolbenring sein. Hatte ich mal bei nem Auto.

    Leistungsverlust und ne dicke Wolke--hat dann erst mal nicht weitergerusst und Leistung war auch wieder da. Aber beim kurzen Gasgeben kam immer ne kleine Wolke. Es war aber kein Wasser im Öl--wie auch, die Ringedichten ja den Kolben ab.


    Mit Wasser im ÖL zu 90% die Kopfdichtung.


    Und mit Gewährleistung kann die Werkstatt danach suchen:Daumen hoch:

    Machen kann man alles--ich drück die Daumen, das es günstig bleibt.

    Jederwieerkanndarfundmöchte:Daumen hoch:DUKE 390 2016

  • Nur mal so zur Info. War heute beim Moped im Unterstellplatz. Der Ausgleichsbehälter vom Kühlmittel ist auch leer. Die Ktm steht hinten auf dem Montageständer und das ist noch übrig im Schauglas. (s. Anlage)


    Der Kühler selbst ist ca. 1/2 voll mit Kühlflüssigkeit.

    Dateien