Motorklappern bei Kaltstart

  • Hallo Gemeinde,

    ich habe die Suchfunktion schon eine Weile malträtiert und bei den 990ern einige Einträge zu dem Thema gefunden, allerdings nicht bei den 1090/1190.

    Meine 1090R hat noch keine 2000km gelaufen, die 1000km Inspektion habe ich ganz normal beim Händler machen lassen. Die meist genannten "paar Sekunden", die das Klappern nach dem Start auftreten soll, sind bei mir (temperaturabhängig) bestimmt mehrere Minuten, heute morgen war es sehr kalt, da kam zusätzlich noch ein kurzzeitiges Rasseln dazu, wenn ich bei niedrigen Drehzahlen das Gas aufgemacht habe. Dasselbe hatte ich mal bei einer Suzuki DR Big, da hat die Ausgleichswellen-Kette dann an den Motordeckel geschlagen, weil sie extrem gelängt war. Die hatte aber auch 100.000km auf der Uhr. Meine Fragen: Wieviele Ketten gibt es bei der 1090 im Motor? Gibt es irgendeine Möglichkeit, Steuerkettenspanner und Konsorten zu "testen"? Hat einer hier schonmal ein solches Problem mit der 1090er gehabt? Oder bin ich wieder der einzige Dussel :traurig:

    Grüsse aus der Wetterau, Lars

  • Hi.

    Der lc8 hat zwei Steuerketten. Eine für jeden Zylinder. Testen kannst du die eher schlecht. Könnte man zwar ausbauen, aber ob man an den hydraulisch gesteuerten was sieht glaube ich weniger, es sei denn die sind nicht richtig ausgerückt. Das glaube ich aber nicht. Da du noch in der Garantie bist würde ich solche Späße lassen. Fahr zum Händler der soll das klären. Vergleiche dort am besten das Geräusch mit nem anderen möp von dort. Wenn's anders sein sollte, lass es untersuchen

  • Hallo Banditfighter,

    ich hab mir schon gedacht, dass es darauf hinausläuft. Ist aufgrund der Garantie auch das Beste.

    Danke, Lars

  • Meine 1050 hat das auch. Für mich klingt das Klappern nach fehlender Schmierung im Ventiltrieb. Das komische ist, dass es tatsächlich einige Minuten dauert. Schmierung des Vertiltriebs/Nockenwelle oder Druck auf der Steuerkettenpannschiene baut sich aber in weniger als 20 Sekunden auf. Das sich eine Kette bei der Kilometerleistung längt halte ich für ausgeschlossen.


    Ich hatte sie tagelang beim Händler, aber der sagt das wäre alles normal und behauptet sogar, es nicht gehört zu haben. Solange ich Garantie habe (noch 1,5 Jahre) ist mir das jetzt egal - ich wäre sogar froh wenn der Motor den Geist aufgibt - dann sind wenigstens Fakten geschaffen. Wenn nicht werde ich sie aber vor Ablauf der Garantie ganz sicher verkaufen.


    Aber lass mal hören was dein Händler sagt.

    2 Mal editiert, zuletzt von r103 ()

  • ...lass den Öldruck prüfen! Die hydraulischen Steuerkettenspanner arbeiten vom Öldruck abhängig. Es ist schon vorgekommen, das billige Ölfilter verbaut waren. Das Filtergewebe war gequollen und der nötige Durchfluss war nicht mehr gewährleistet!


    Bade :ja:

  • Das Klappern bei KTM ist normal. Es ist halt V2 Motor. Bei mir ist genau so.

    ist schon meine 2te KTM. Die erste hatte das gar nicht.

    ...lass den Öldruck prüfen! Die hydraulischen Steuerkettenspanner arbeiten vom Öldruck abhängig. Es ist schon vorgekommen, das billige Ölfilter verbaut waren. Das Filtergewebe war gequollen und der nötige Durchfluss war nicht mehr gewährleistet!


    Bade :ja:


    Vor 2Tkm war der KD. Das klappern war auch unmittelbar danach. Ich dachte schon die haben falsches Öl eingefüllt. Aber auf der Rechnung steht besseres Öl als gefordert. Der Filter ist ja mitgewechselt worden.

    2 Mal editiert, zuletzt von r103 ()

  • ...beim KTM-Händler?

    Irgendwo habe ich das gleiche hier im Forum schon mal gelesen. Die Karre lief mit anderen Öl auch anders als wie gewohnt.


    Lass dich nicht am Tresen bequatschen!


    Bade :Daumen hoch:


  • Ja das war schon beim KTM-Händler, weil ich noch Garantie habe.


    Ich war ja schon versucht das Öl nochmal selber zu wechseln um dann definitiv das richtige zu haben. Vllt. sollte ich das echt probieren.


    Danke für den Anstoß! :Daumen hoch:


    Lars: war das bei dir von Anfang an oder erst nach dem 1000der KD?

    Einmal editiert, zuletzt von r103 ()

  • Bei meiner 1050 ist das genau so wie bei R103. Kam aber erst so bei Km Stand 2500. Oft Wochenlang garnicht, dann mehrer Tage hintereinander. Klingt für mich auch nach Ventiltrieb und geht so nach ca. 10 Min. weg.

    War auch schon in der Werkstatt, war ihnen bekannt, ist aber angeblich unbedenklich.

    Kommt bei mir nur vom vorderen Zylinder. Und eigentlich nur, wenn ich sie Vortags sehr heiß abgestellt hab.

  • Danke KTM Hias!


    Ich habe mir jetzt das empfohlene Originalöl Motorex 10W50 bestellt und werde das nächstes WE wechseln. Beim KD wurde Motul 10W60 eingefüllt. Vielleicht hilfts. Viel Hoffnung habe ich allerdings nicht.

  • So ich bin eine Nummer weiter. Habe heute das Öl bekommen und gleich gewechselt. Wie zu erwarten war hat es keine Abhilfe gebracht. Aber umsonst war es trotzdem nicht. Im Öl waren ziemlich große Brösel aus Metall. Fühlte sich an wie Produktionsrückstände vom Motorgehäuse. Die waren auch nicht magnetisch und sind deswegen auch nicht an einem der beiden Magnete hängengeblieben.


    Nachtrag: Hab die Brösel seziert und mit dem Mikroskop angeschaut. War leider nur ein bisschen Ölkohle. Also keine heiße Spur... :nein:

    Einmal editiert, zuletzt von r103 ()

  • ...das ließt sich nicht gut!

    Du solltest dein Motorrad unbedingt zum Händler bringen und den Motor öffnen lassen. ...wenigstens die Zylinderdeckel sollten zur Kontrolle runter.


    Bade :ja:

  • Da hast du sicher recht, aber der Meister hört ja angeblich nix.... Da hilft dann auch keine Garantie. :traurig: Aber ich werde es nochmal probieren.

  • Hast Du diese "Brösel" aufbewahrt? Dann würde ich an Deiner Stelle damit beim Händler vorstellig werden und ihn auffordern, dieser Geschichte im Rahmen der Garantie sorgfältig auf den Grund zu gehen.
    Sollte er das ablehnen, würde ich mich bei KTM-Deutschland melden, denen das mitteilen und um Benennung eines anderen Händlers bitten, der sich zuverlässig des Problems annimmt.

  • Siehe Nachtrag, war leider/zum Glück Ölkohle. Ich bin aber sehr froh nur ein Baustelle zu haben.

    3 Mal editiert, zuletzt von r103 ()

  • Ich sehe das mit dem Wechsel überhaupt nicht so eng.

    Warum sollte ein Ölwechsel auch ein Grund für einen Garantieverlust sein? Das steht doch selbst in der Betriebsanleitung wie man das durchführt.


    Die Kette und andere bewegliche Teile schmieren sie auch bei einer Durchsicht und zwischendurch macht man das wohl auch selbst oder fährt dafür jemand zum Händler? :achtung ironie: :zwinker:

  • ...wäre auch eine Möglichkeit!

    ADAC-Mietgliedskarte nicht vergessen.


    Viel Spaß beim Kurvenwemsen!

    Bade :Daumen hoch:


    Nönö das läuft über die Mobilitätsgarantie von KTM. Hatte ich schonmal durchexerziert. Als Ersatzfahrzeug gibt's halt überall ein Auto.


    Ich sehe das mit dem Wechsel überhaupt nicht so eng.

    Warum sollte ein Ölwechsel auch ein Grund für einen Garantieverlust sein? Das steht doch selbst in der Betriebsanleitung wie man das durchführt.


    Die Kette und andere bewegliche Teile schmieren sie auch bei einer Durchsicht und zwischendurch macht man das wohl auch selbst oder fährt dafür jemand zum Händler? :achtung ironie: :zwinker:


    Das sehe ich grundsätzlich auch so wie du, aber ich will ja eine neuen Motor und wenns um richtig viel geht zieren sich immer alle ob berechtigt oder nicht... Wenn das alles nicht klappt kriegt sie irgendein KTM-Händler in Zahlung. Dann kann der entscheiden ob er was hören will und auf Garantie abstellen oder ob er nix hört und dafür ein vernünftiges Angebot macht. :staun: