990SMT springt nach 3 Tagen nicht mehr an

  • Servus Leute, hab da ein Problem mit meiner 990 SMT, immer wenn sie 3 Tage oder länger steht springt sie nicht mehr an. Hab jetzt 3 Batterien getestet und immer das selbe. Batterie hat immer 12,6V und bei ca 12,3 dreht dann der Anlasser nicht mehr. Ich hab, wenn alles aus ist, nen Stromfluss von 0,6mA, das dürft eigentlich normal sein.
    Habt ihr noch ne Idee was es sein kann?

  • Baumi287

    Hat den Titel des Themas von „Batterie nach 3 Tagen leer“ zu „990SMT springt nach 3 Tagen nicht mehr an“ geändert.
  • Die Batterie ist im Arsch!

    ...vielleicht schiebt der Laderegler sporadisch zu viel Strom in den Akku.



    So war`s bei meiner SD.

    Bade :kotz:

  • denke auch regler hinüber! prüf wieviel der regler an die batt. liefert!!!!! wenn mehr als 14,4 oder weniger als 11,6 dann regler def;

    ein gesundes vorurteil erspart einem das nachdenken

  • ich hab das problem bei mir auch gehabt. neue voll aufgeladene batterie verbaut, nach einer woche sprang sie nicht mehr an. nachdem ich den verbrauch gemessen habe, war es dann die usb-steckdose am lenker. die hing bei mir am dauerplus. nachdem ich die vom stromkreis genommen habe, klappt jetzt alles. vielleicht hilft dir das?

  • Also die 12V Dose und Griffheizung hängt am Zündstrom gehen also nur wenn die Zündung an ist. Der Regler bringt ca. 14V bei 4500U/m. Kann ein defekter Regler ne voll geladene Batterie leer saugen? Bei einem Tag oder zwei Tagen Standzeit springt sie noch an, von da her würd ich Anlasser ausschließen.

  • Überprüfe mal das Reglerverhalten während der Fahrt.


    Wir haben hier schon Fälle gehabt wo der Regler bei Erwärmung plötzlich zu spinnen anfing...


    Das könnte dann z.B. in einer ständig zu gering geladener Batterie münden.

    Nur Arschlöcher wohnen im Aquarium. :zwinker:

  • Könnte, wenn auch selten, ein defekter Starter sein.
    woher waren die 3 Batterien die du getestet hast, waren die Neu?