KTM SMC R Kühlwasser im Öl

  • Guten Morgen liebe Gemeinde,

    Nachdem letzes Jahr doch gegen ende nochmal Schönes Wetter war wollte ich mit meiner treuen Stute nochmal eine letzte Runde drehen.

    Also Batterie wieder rein, öl nachgeschaut (alles ok) und im stand warm laufen gelassen dass das Öl warm laufen kann und man schauen kann ob alles soweit in Ordnung ist nach 3 Monaten Standzeit.

    Zu meinem Überraschen ging der Kühler nicht an als die kleine wärmer wurde. Nach dem ich das Moped aus gemacht hab ein kurzer Blick ins Öl Schauglas und siehe da, alles Weiß (Es war so viel Kühlwasser drin das der Stand weit über max war und man nicht mal mehr das Motor Innenleben sehen konnte).

    Nachdem ich ein wenig schlau gemacht hatte, bei guten Connections in der Industrie (Bin Azubi bei BMW Motorrad, 2. Lehrjahr, also noch lange nicht kompetent), war natürlich die Vermutung Wasserpumpe, weil bei Zylinderkopf Dichtung nicht so viel Wasser Raus kommt in der kurzen Zeit und ja irgenwie das Wasser auch nicht gepumpt wurde.

    Anbei findet ihr noch ein Bild von meiner "Milch" im Motor.

    Ich hatte also die Infos zusammen und fang an nen Kompletten Plan für die Reparatur zu erstellen (Teile, Kosten, Schritte in der Werkstatt Anleitung etc.). Meine Vermutung ist das es die WeDis in der Wasserpumpe zerrissen hat, somit das Wasserpumpenrad aufgegeben hat und letztendlich Öl vom Ölkreislauf in den Wasserkreislauf rein, aber halt viel mehr Wasser ins Öl, gekommen ist. Ich hab auch schon nachgeschaut, es ist ein Ölfilm deutlich zu erkennen wenn man von oben auf den Kühlwasserstand schaut. Es gibt jetzt nur noch ein paar Sachen die vlt die Experten hier mir Beantworten können.


    - Die Wasserpumpe hat 2 Wellendichtringe. Kann man beide von außen Entfernen oder muss man das Gesamte Gehäuse Splitten?

    - Kann ich für die Motorspülung anderes/günstiges Öl verwenden als das was ich normal fahre (15w60 Motul 300v das gute vom Piraten)?

    - Woher kommen solche Schäden, bzw wie kann man sowas vermeiden gerade Wenns um Schäden in der Wasserpumpe geht?

    - Gibt es Erfahrungen gerade in den Baujahren mit Wasserpumpen Problemen?

    - Können Überhaupt WeDis durch Verschleiß die Wasserpumpe komplett Stoppen oder Könnte auch das Lager Kaputt sein?


    Daten:

    KTM SMC R 2016, Evo 1 Map, kein KAT, Remus aus dem PP Katalog, offener Lufi


    Ich hab das ganze Projekt noch nicht angefangen aber ich hoffe ihr könnt mir schon mal paar Tips geben das ich zumindest bisschen gerüstet bin.

    Vielen dank schon mal im Voraus

  • Da ist die Ferndiagnose echt nicht so einfach, das kann einiges sein, entweder wie du vermutest die Wasserpumpe aber da müsste schon grob was passiert sein bei dem Bild.

    Ansonsten würde ich eher auf Zylinderkopfdichtung tippen, hat das Moped komisch geraucht beim laufenlassen? Oder hat es sogar aus der Öleinfüllschraube geraucht?

    Wasserpumpe kaputt ist eher ein seltenes Phänomen.


    Ist es möglich das deine Maschine kein Kühlmittel im Kreislauf hatte und du statt Wasser eine klumpen Eis im Motor hattest?


    SG

    hardy

  • Also kein Rauch wirklich 0, auch nich aus der Öleinfüll Schraube, Kühlflüssigkeit war auf jeden Fall vorhanden(weil nach langer Standzeit des zum Überprüfen mit dazu gehört und ich habs auch überprüft) und ich glaube nicht das du durch die Zylinderkopfdichtung in der kurzen zeit, ohne Rauch, so viel Kühlmittel durch bekommst. Und ich mein warum sollte sie sonst Überhitzen und der Lüfter ging ja auch nicht an.

  • hatte ich an meiner 701 letztes jahr auch.der äußere dichtungsring ist richtung wasserpumpenrad gewandert.das dürfte schon ein häufiges problem sein denn es gibt einen rep kit.den hinteren ring bekommst du mit zwei kleinen spackschrauben raus.vorsichtig nicht zu tief reinschrauben und dann mit zangen heraus ziehen.beim einsetzten mit passender nuss am außenring dezent eintreiben.seid 5000 km keine probleme .was mich nur etwas verwundert ist,daß es mit dem verstopften filter im tank auftrat.

    es wird noch böse enden :grins:

  • So wie Doc Holiday schreibt Spaxschrauben reindrehen und daran herausziehen.

    Für die Montage habe ich mangels Montagehülse einen Schrumpfschlauch zum Schutz vor der scharfen Kante verwendet.

  • So wie Doc Holiday schreibt Spaxschrauben reindrehen und daran herausziehen.

    Für die Montage habe ich mangels Montagehülse einen Schrumpfschlauch zum Schutz vor der scharfen Kante verwendet.

    gute idee.wenn man den eintreiber aus holz baut wird das noch schonender.passendes rundholz gibbet im baumarkt.werde ich beim nächsten mal tun.

    es wird noch böse enden :grins: