• Hallo zusammen,


    bin heute tatsächlich mal richtig mit der GT gefahren. Trockene Straßen nur sehr frisch nicht saukalt. Wenn man da raus aus der Stadt ist macht sie schon extrem Spaß um nicht zu

    sagen man kann sich in einen Rausch vom feinsten fahren:Daumen hoch:. So zu Batterie die ist wie das Moped gut 3 Jahre alt. Als sie für einige Tage in der Garage stand, zeigte sie ohne zu starten

    11.65 Volt (war nicht am Ladegerät). Die Ladespannung ist immer so 13.8 bis 14 Volt. Auf der Rückfahrt durch die Stadt hatte ich die Heizgriffe auf Anschlag und der Ventilator dürfte ordentlich geblasen haben.

    Einmal ist sie heiß ausgegangen. Beim ersten und zweiten Startversuch sprang sie nicht an. Statt dessen gab ein unschönes Geräusch (krr wie Anlasserritzel das nicht greift).

    In der Garage habe ich sie dann wieder ans Ladegerät gehängt und der Status (nach 150km und der Nacht vorher am Ladegerät war gelb , also nicht vollgeladen) .

    1. Kann die Bakterie schon kaputt sein.

    2. Kann man ne Lifepo4 einbauen?

    3. Was geschieht , wenn der Bock stromlos ist? Muss ich zum Händler und irgendwas codieren lassen oder kann man das machen?


    Gruß Bernd

  • ja

    ja

    nein

    Also ne 5 AH Lifepo rein und gut. Man kann ja ne andere Batterie anklemmen, dann muss man nicht alles neu eingeben.

    Seid gnädig mit mir.

    Ich schreibe hundert mal an die Tafel.

    Ich will die Suche benutzen..

    Ich will die Suche benutzen..

    Ich will die Suche benutzen..

    Sorry. Ich finde dem Forum fehlt ein Elektrik/ Elektronikbereich. Macht das Suchen nicht leichter.


    Danke Bernd

  • Also da hat sich ja doch ordentlich was getan in dem Bereich. 7.5AH 1160 Gramm und 450A Kaltstartleistung.Ich hab nen Kumpel in der Modellbauscene. Ev. weis der ja wie das mit dem BMS läuft und kann mir sowas bauen. Jedenfalls sollten 450A ja dann schon reichen :knie nieder:. Im Zweifel sind die Euronen extra sicher gut investiert.

  • Im Zweifel tut es eine stinknormale, preiswerte und umweltschonende Bleibatterie. Die hält 3 Jahre und wiegt irrelevant mehr.
    Rechne mal, wie lange eine LiFePo bei ihrem Preis halten müsste -und dann googel mal, wie lange die wirklich halten.

    Wg. Krach fahr ich aus der Haut: loud is out!
    -Not all you do, is only your own Ding. 261982-sunny-gif

  • Im Zweifel tut es eine stinknormale, preiswerte und umweltschonende Bleibatterie. Die hält 3 Jahre und wiegt irrelevant mehr.
    Rechne mal, wie lange eine LiFePo bei ihrem Preis halten müsste -und dann googel mal, wie lange die wirklich halten.

    Endlich mal jemand, der es ausspricht! ich verstehe die Hype bezüglich der LiFePo auch nicht. Sind drei mal so teuer (wie die von mir gekauften Bleiakkus) und halten auch nicht wirklich länger, als meine bisherigen Bleiakkus (immer mind. 6 Jahre). Und wer die Gewichtseinsparung beim Fahren wirklich spürt, bitte melden! Ein Schnitzel weniger in der Woche hat da wohl mehr Effekt. Den einzigen Grund, den ich sehe, so ein teil zu verbauen, ist der Platzbedarf bei Umbauten.......... Dagen steht das verhalten bei Kälte, der Preis und die Ladeempfindlichkeit.

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Meine 7,5AH hab ich seit 2014 und die steckt jetzt im 3. Moped.

    Der Yuasa Bleiakku meiner Blade ist auch 6 Jahre alt und macht null Probleme. In meiner SDR ist auch noch der Erstausstatterakku drin und das seit über 4 Jahren! Im Winter kühl und trocken halten und ab und an nachladen, dann machen sie keinerlei Probleme.

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Off topic.....

    für 99,9% bleibt die Fahrzeugbatterie einfach eine Batterie, obwohl sie doch schon immer ein Akku ist :zwinker:

    Gruß Klaus :winke: :wheelie:
    1290 SDR SE


    Nur wer nichts macht, macht keine Fehler...oder vielleicht doch :denk:

    Wissen ist Macht, nichts wissen macht auch nichts....oder :denk:

    Einmal editiert, zuletzt von ghost2 ()

  • Offtopic:
    Für 99% aller Anwender klingt LiFePo nach ewigem Leben. Tatsächlich steht LiFe weder für Leben, und Po nicht für...

    Wg. Krach fahr ich aus der Haut: loud is out!
    -Not all you do, is only your own Ding. 261982-sunny-gif

  • Also so viel teurer sind doch die Lithium Akkus gar nicht? Der Knaller oben mit 170 eu ist natürlich schon heftig. Aber ne Shido 5 AH 300A Kaltstartstrom gibt's für 99eu. Ich hatte eine JMT mit 3. 6 AH für 6 Jahre in 2r Kilogixxern. Ich glaube die hat damals ~70eu gekostet. In den 5 Jahren hatte ich genau kein Problem damit. Nichts mit ans Landegerät hängen. Praktisch keine Selbstentladung und wer 10 mal mit nem Bleiakku und dann ner Lifepo4 georgelt hat, wird nichts anderes wollen. Die Kälte ok das ist ein Thema. Aber Zündung 2-3 Minuten an und es kommt Leben in den Akku. Ich habe keine Ladegerät für Lithium

    Akkus.

  • Nimm keine 5 AH LiPo. Das ist für die GT zuwenig, insbesondere wenn mann öfter der Preload Adjuster einsetzt.

    Das System ist untolerant und verliert seine Referenz beim Unterspannung. Ich lass den bei jeder Inspektion resetten.

    Ich hatte damals noch ne neue 5AH aus der Daytona übrig, der Geiz liess mich die einbauen.

    3kg weniger merke ich...

    LG A

  • Aber ne Shido 5 AH 300A Kaltstartstrom gibt's für

    .... was bei der SDR also fast doppelt so teuer wäre, als ein Yuasa Bleiakku! Dafür müsste das Teil dann roundabout 12 Jahre halten.


    3kg weniger merke ich...

    .... beim Fahren? Erzähl mal!

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Wenn ein 5AH LIPO nicht reicht, dann müsste ja ein Bleiakku völlig unbrauchbar sein?


    https://www.amazon.de/YTZ14S-Batterie-Super-Baujahr-2016-2017/dp/B07MZ437Q4.


    Das ist ja schon Gel ( 70euronen ! ) 11,2 AH und 140A Startstrom.


    Weis jemand was der Unterschied die Bakterie betreffend von 16 - 17 und 18 ist? 18 soll bei meiner nicht passen und das ist BJ 17.



    Was die 3 kg und deren Spürbarkeit angeht. Schmiedefelgen ja. Das sind aber rotierende Massen. Man merkt auch wenn man grade vollgetankt hat (hoher Schwerpunkt) aber 3kg?


    Preload Adjuster ? Ach die elektrische Vorspannung . Das zieht richtig Strom wenn man ne neue Konfiguration anwählt?