Kupplung kuppelt nicht ein.

  • Hallo,
    Habe ein Problem mit meiner Kati.
    Habe eben eine Motorradtour gemacht. Und plötzlich ging von jetzt auf gleich die Kupplung nicht mehr.
    Wenn ich gas gebe und den Kupplungshebel nicht gezogen habe, dreht sie wie bei gezogener Kupplung nur hoch. Was kann das sein??


    KM-Stand: 20TKm

  • Was ähnliches hatte ich auch schon. Schau mal ob das rote Stellrädchen beim Kupplungshebel noch dran ist / richtig eingestellt ist. Mir ging besagtes Rad wärmend der Fahrt verloren und die Kupplung drehte dann plötzlich durch.


    Gruß Cello

  • Die rote verstel schraube ist noch da. Die EInstellung hatte ich immer so.
    Was mich nur wundert das es von jetzt auf gleich ging. Ich habe einen Traktor überholt. Da war noch alles i.O. Dann 2KM später war es so, als hätte ich die kupplung halb gezogen und kurz darauf ging garnichts mehr.

  • Mach mal den Kupplungsnehmer weg und schau ob sich der Kolben bewegen lässt.
    Könnte sein, dass sich der verkantet hat und so permanent die Kupplung leicht gedrückt hält.


    Kann passieren, wenn er hinüber ist, der Gummiring durch ist.

    Möge die Macht mit euch sein!

  • Also... es gibt Neuigkeiten vom Mechaniker


    Es war folgendes Problem:
    Die Mutter vom Kupplungskorb hat sich gelöst. Dadurch waren die Federn der Kupplung nicht mehr vorgespannt. Dadurch war die Kupplung quasi dauerhaft ausgekuppellt. :Daumen hoch:
    Die Mutter wurde wieder angezogen und siehe da, die Kati läuft wieder ohne Probleme

  • Also... es gibt Neuigkeiten vom Mechaniker



    Die Mutter vom Kupplungskorb hat sich gelöst. Dadurch waren die Federn der Kupplung nicht mehr vorgespannt. Dadurch war die Kupplung quasi dauerhaft ausgekuppellt. :Daumen hoch:

    Interessant zu lesen, was es alles gibt. Ich gehe mal davon aus, dass bei 20.000 KM da vorhe noch keiner dran war.

    Gruß
    der OLLI


    Wenn mich jemand fragt: "was geht ab?" male ich ihm ein Kreuz auf die Stirn und antworte: schwarzer EDDING schon mal nicht!