Luftverlust

  • Hallo,


    Vorgestern habe ich mir neue TKC70 montieren lassen. Gestern habe ich mal ein wenig am Kabel gezogen, weil mit den alten Reifen, der Lenker bei 160 Km/h angefangen hat zu schlagen. Bei 190 Km/h blink die Anzeige wie ein Weihnachtsbaum :staun: . Plötzlicher Luftverlust. Ich war auf einer Geraden unterwegs. Entschleunigt und nach ca. 500 m nur noch 0,4 Bar im Vorderrad. Werkstatt angerufen - Moped abgeholt - klagen über das KTM Reifensystem - Moped über das Wochenende in Quarantäne zur Beobachtung :motzki: :motzki: . Der Luftverlust kam über/um das Ventil heraus. Ich bin schon froh eine Luftdruckanzeige zu haben. Ich bin nicht froh solche Felgen zu haben. Kineos sind mir zu teuer :alter schwede: .
    Gruß vom
    Lynx

    :wheelie: Man kann sich drehen und wenden wie man will,der Arsch bleibt immer hinten.

    Einmal editiert, zuletzt von Lynx ()

  • Da hat dir wohl dein Reifenmonteur das Dichtungsband beschädigt, hat hier schon
    mehrere erwischt, mich auch.
    Die stecken beim Abziehen des Reifens das Montiereisen zu weit rein, dadurch wird das
    Dichtungsband beschädigt. Neues Band rein und gut ist es.
    Gibt schon einen Thread dazu.


    Grüßle


    Kalle

  • Hier noch mal in die Runde, eventuell könnt ihr mir helfen.


    Folgende Situation als erstes wurde meine Reifen falsch montiert sprich gegen der Fahrtrichtung, dann bin ich zum Reifenhändler und der Reifen wurde neu gedreht, darauf hin verlor ich Luft am Tag 1 bar, Jetzt war ich heute Morgen wieder beim Händler Reifenhunde nun haben wir festgestellt, dass an einer Speiche Luft austritt besteht, der Reifenhändler hat mit einem KTM Händler telefoniert der hat sie ihm gesagt es müsste Neues Felgen Band eingezogen werden und das nach jedem zweiten Reifen wechseln, jetzt wurde das Band neu eingesetzt Reifen montiert Luft drauf immer noch das selbe Problem an der gleichen Stelle an der gleichen Speiche ist ein Luft austritt zu sehen, wer hat schon mal sowas gehabt und wer kann mir da diesbezüglich helfen

    :Daumen hoch: erst Absteigen wenn das Motorrad steht :Daumen hoch:

  • Felgenband falsch montiert oder (schon wieder) bei der Montage beschädigt.
    Viele Reifenhändler wissen nicht, worauf bei der Montage zu achten ist......

    Gruß
    der OLLI


    Wenn mich jemand fragt: "was geht ab?" male ich ihm ein Kreuz auf die Stirn und antworte: schwarzer EDDING schon mal nicht!

  • Wie Olli schon schrieb: falsch montiert oder wieder beschädigt. Das der Händler dir den Tausch nach jedem 2
    Reifen empfiehlt ist logisch, dafür kassiert er ja dann auch jedes mal 40-50 Mücken!


    Gesendet von meinem SM-A520F mit Tapatalk

    Grüße
    André :wheelie:

  • Habe jetzt gleiches Problem. Ich verliere täglich rund 0.8 bar am Hinterreifen und 0.1 bar am Vorderreifen. Besonders ärgerlich weil ich gerade auf Tour in Kroatien bin. Zum Glück hab ich mir sicherheitshalber einen 12V Minikompressor eingepackt.


    Jetzt meine Frage: Woher kommt das? Ist definitiv erst seit meinem letzten Reifenwechsel so stark. Zuvor vlt auch schon minimal. Man liest hier von beschädigten Reifendichtbändern, wo sind die angebracht?

    Schräglage verleiht dem Leben eine neue Perspektive! :wheelie:

  • Hallo Jürgen,


    ich hatte das Problem das der Hi-Reifen ca. 0,8 /Tag verloren hatte.

    Nach einer Neu-Montage des Reifen. (Beim Reifendienst gewechselt)


    Ich hatte es mit Seifenwasser am Ventil geprüft, zuerst auch angenommen das es der Reifendrucksensor ist.

    (Irgendwann gibt der ja auch mal auf...)

    Aber das war's nicht.

    Der freundliche hat den Mantel abgezogen und konnte berichten das das Felgendichtband ( umlaufend als Endlosband stramm auf der Felge sitzend) verschoben war.


    Also, wenn du nen nischen Glück hast , ist es nur nen bischen verschoben und du kannst es richten...

    Leider muss dafür der Mantel runter.:Daumen runter:


    cu r

    Es kommt immer anders, wenn man denkt

  • meins hat der reifenpfuscher damals 3 Fach punktiert beim Aufziehen :motzki: und das obwohl ich daneben stand und aufgepasst hab. Seit dem ziehe ich selbst auf....

    Grüße
    André :wheelie:

  • Mmh .... das kann von Luftverlust an der Reifenkante, über Ventil, bis zum Felgendichtband alles sein. Das Band kann verschoben, oder auch beschädigt sein. Ist es das Band, dann bläst es an den Speichennippel raus. Das hatte ich beim letzten Reifenwechsel auch; das Dichtband hatte vom Montageeisen eine Klinke verpasst bekommen, das Schutzband war ebenfalls defekt. Und der Pfuscher war ich selber .... :grins: .... waren dann mal eben 65 Euro für das Schutzband und dem Dichtband.:rolleyes: Aber man lernt ja dazu. Mein Tipp: achtet darauf, dass das Reifendichtband immer schön großzügig mit dem Reifenflutschi eingeschmiert wird. So kann der Reifen bei der Montage (es geht auch ohne Montageeisen) nicht über das Gummi rubbeln und das Dichtband verschieben, oder beschädigen.

  • Danke für die Tipps und Antworten! :Daumen hoch:


    Jetzt vom Balkan Trip Zuhause angekommen auf Lecksuche gegangen. Ein Leckfinder Spray welcher bei den Installateuren Anwendung findet funktioniert da ganz super. Die Luft kommt bei 5-6 Speichen herraus. Ventil scheint dicht zu sein. Wird das Felgendichtband sein welches verschoben oder beschädigt ist.

    Dateien

    Schräglage verleiht dem Leben eine neue Perspektive! :wheelie:

  • Mit dem Lecksucherspray hatte ich es auch geprüft und bin zu dem selben Ergebnis (Blasen an den Speichen) gekommen.:ja: Neues Schutz- und Dichtband und alles wieder dicht. Das neue Dichtband gut in die Nut, mit viel Reifenflutschi (alternativ Silikonspray), einarbeiten. Geht gut in die Finger.:zwinker:

  • Habe das gleiche Thema nach Reifenwechsel, Felgenband optisch tadellos:denk:.

    Werd's aber trotzdem beim Freundlichen wechseln, bin mal gespannt.

    Gruß Axel

  • beim Kumpel kam auch Luft aus den Speichen. Haben dann mal einen Blick UNTERS Dichtband geworfen: dort war in der Nut eine Stelle wo Lack fehlte, warum auch immer. Dort korrodierte das Alu, was zu einer undichtigkeit führte... haben wir gereinigt, lackiert, alles wieder dicht

    Grüße
    André :wheelie:

  • Hatte ich beim vorigen Moped auch am Vorderrad, und das schon nach dem 2. Reifenwechsel. Hab dann immer beim Reifenwechsel das Schutzband (das schmale orangefarbene) gewechselt und erst nach 2 - 3 mal neu aufziehen wurde es dicht. Beim letzten Reifenwechsel hab ich dann gemerkt, dass sich das Dichtband bei dem Metallring, der das Ventil umschließt, auf ca. 1 mm gelöst hatte. Dichtband gewechselt und Ruh war!

  • ... dort war in der Nut eine Stelle wo Lack fehlte, warum auch immer. Dort korrodierte das Alu, was zu einer undichtigkeit führte... haben wir gereinigt, lackiert, alles wieder dicht

    Und hat man bei 220km/h ein sicheres Gefühl, wenn der Reifendruck nur an ein paar 100stel Lack hängt, die jederzeit wieder abplatzen können?

  • Und hat man bei 220km/h ein sicheres Gefühl, wenn der Reifendruck nur an ein paar 100stel Lack hängt, die jederzeit wieder abplatzen können?

    wie immer ein sehr konstruktiver Beitrag deinerseits baui123 :denk:

    Man könnte antworten geben wie man es hätte anders machen können oder was verbesserungswürdig ist, man kann aber auch solche Kommentare abgeben wie du es meistens tust...


    Ja man hat dabei ein sicheres Gefühl weil wir noch in der Lage sind Dinge selbst zu reparieren und Kleinigkeiten nicht überzubewerten. Da war ein bissl Korrosion wodurch Luft entweichen konnte, nicht mehr und nicht weniger. Obs taugt wird man sehen. Wenn nicht wird der Reifen bei 220km/h nicht platzen wie in deinem Horrorszenario sondern wie zuvor allmählich Luft abgeben. :kapituliere:

    Grüße
    André :wheelie:

  • ...Wenn nicht wird der Reifen bei 220km/h nicht platzen wie in deinem Horrorszenario sondern wie zuvor allmählich Luft abgeben. :kapituliere:

    Schon klar. Aber sind bei 220 km/h nicht die Fliehkräfte recht hoch? Also ich hätte da kein gutes Gefühl.


    Ist auch klar, dass du so betroffen reagierst. Neh, ich dir gar nicht übel. Solche Fehler bei den Speichenfelgen treten ja nicht zum ersten Mal auf. Vielleicht ein Konstruktionfehler?

  • Fakt ist, daß die Lösung mit Hilfe des Dichtbandes ein Teufelszeug ist.


    Im Februar hatte ich die Reifen gewechselt. Dabei beim VR auch das nicht ganz so dichte Dichtband (schon mal mit Fahrradflicken geflickt) erneuert. Das Lösen des alten Bandes aus der Nut war ein Kraftakt, aber pillepalle gegen das Eindrücken des neuen Bandes. Meine Daumen erlangen gerade wieder ihre normale Farbe- das Blau wird weniger...


    Beim Montieren des neuen Reifens drückt der Reifenwulst derart ins Felgenbett, dass das Dichtband wieder stellenweise aus der Nut rutscht. Nur mit Tricks war das Problem zu lösen.

    Am Hinterrad, wo das alten Dichtband belassen wurde, war das kein Thema. Wohl weil der Gummi nach einiger Zeit derart festgebacken ist.


    Die Montage des Dichtbandes des VR erfolgte trocken, ohne Paste oder Fett. Es sollte ja fest in der Nut sitzen. Dafür gab es aber blaue Daumen:weinen:.


    Jetzt ist alles super dicht.:knie nieder:

    Gruß vom Harald
    "S. Auerteig"
    KTM ADV1190/R ´14; Suzuki DR 800S ´99; :prost:

  • Verständnissfrage:


    14 *

    75009177044

    DICHTGUMMI 17'' KPL. M. VENTIL


    Das Ventil sitzt doch im Dichtgummi / Dichtband.


    Wie funktioniert das mit den ReifenDruckKontrollSystem-Sensoren ?


    Die RDKS-Sensoren bilden doch üblicherweise mit den Ventilen eine Einheit.

    Sind hier, RDKS-Sensor + Ventil + Dichtungsband eine Gesammte-Einheit ?

    Oder können die Sensoren von den Ventil-Dichtungsband-Einheiten getrennt werden ?