Problem mit Kühlersystem - Overheat in Kolumbien

  • Moin - nochmal technisch.


    Die Lüfter setzten bei knapp 90° ein und laufen durch. Das ist nicht das Problem. Die laufen auch schnell und ich kann hier keinen Unterschied sehen. Ich kucke im Moment die ganzen anderen 1190er um mich herum an und sehe da keinen Unterschied.


    Max Temperatur war heute am Ende 128° bei Fahrt in der Stadt mit normalem Verkehr. Ich war vorher in den Wüsten, im heißen Brasilien und hab mich bei 42° für Stunden durch tiefsten Sand gequält. In drei Jahren war die Temperatur nie ein Problem. Normalerweise liegt jene bei 98° - 102°. Im Extremen kann ich mich mal an 112° erinnern. Aber höher keinesfalls.


    Wir hatten die Maschine auch bei 118° heute in der Werkstatt laufen und das nimmt einfach nicht ab.


    ...

  • hi martin,


    der hinweis auf die wapu wäre echt zu überprüfen!
    da aber die karre anfangs nach der rep. normal lief und auch keine höheren temp. anzeigte gehe ich davon aus, dass
    ein anderer schaden zwischenzeitlich aufgetreten ist; ergo könnte die wapu sein, oder eben doch ein verstopfter wasserkreislauf;
    wurde der kühler auf durchfluss geprüft?


    frage an die forumsmitglieder: gibts einen frächter/spediteur der die kraxn (mit)zurückholen könnte??im falle des falles!!!


    ps: mein obulus ist inzwischen auch auf die reise gegangen
    ciao

    ein gesundes vorurteil erspart einem das nachdenken!

    Frauen sind die einzige Beute die ihrem Jäger auflauert.

  • Ich hatte mit meiner Monster S4RS das gleiche Problem. Im Normalbetrieb 107 - 110°C und wenn sie sich nur leicht anstrengen musste gleich 112 bis 121°C danach nur noch Anzeige "MAX"


    Ich habe komplettes System gespült und Thermostat getauscht, Lüfter gecheckt und als ich mit meinem Latein am Ende war auch noch den Antrieb der WaPu überprüft und auch das ohne Erfolg.




    Letzten Endes war es ein durchflussgehemmter Wasserkühler, das kann unterschiedliche Ursachen haben. Eine Mischung von Kühlmitteln silikathaltig und nicht silikathaltig kann zu massiven Problemen führen.




    Hier auch mal ein Auszug von BASF (auch wenn Motorex von KTM empfohlen wird):




    Ich habe auch in Erinnerung das es bei KTM massive Probleme mit Umstellung von Kühlmitteln gab und dort reihenweiße Kühler getauscht werden mussten.



    Ich habe bei meiner Monster zum Testen einen anderen Kühler eingebaut und siehe da, der Übeltäter war gefunden. Nach einer Behandlung mit Oxalsäure (2 x 48 Stunden) war der Kühler wieder frei aber leider auch undicht und nicht mehr zu gebrauchen. Aber zumindest war das Problem gelöst......




    Ich wünsche dir viel Erfolg bei der Suche

  • Moin und danke soweit.


    Das mit dem Durchfluss werde ich gleich später mit KTM diskutieren. Die WaPu meinte die Werkstatt sei in Ordnung...


    Meines Wissens hat der Kuhler immer nur die grüne Flüssigkeit gesehen. Also das mit silikat.


    Ich denke der Fehler war auch schon nach der Reparatur in Quito präsent. Nur ist das nicht ht ausgefallen bis Kolumbien da ich immer auf guten Landstraßen unterwegs war. Dennoch konnte ich auch dort Temperaturen von 105 - 110 feststellen.


    Bin auf dem Weg zu KTM.

  • martin,


    lass sie einmal am stand mit offenem kühler(deckel) laufen! die (eine) fließbewegung müsste erkennbar sein
    und bitte nochmals die entlüftungsschläuche (ausgleichsbehälter) prüfen nicht dass da was/einer zu ist!




    ciao

    ein gesundes vorurteil erspart einem das nachdenken!

    Frauen sind die einzige Beute die ihrem Jäger auflauert.

  • Alles klar - THX


    Ich check das gleich - bin bei KTM vor Ort. Die haben nun beide Thermostate erneuert. Eines davon war mit Silikon versehen. Weiß der Geier warum.


    Auch haben se mir das Kühlsystem gespült und auf das rote Zeugs umgestellt. Zuvor war immer das grüne drin. Den Radiator haben sie auch kontrolliert.


    Ich warte also weiterhin...


    LG

  • Wenn sie nun dennoch überhitzt, bleibt dann nicht eigentlich nur die wasserpumpe als Fehlerquelle? Wurde diese mit dem antrieb dazu mal überprüft ? Davon hab ich hier noch nix gelesen.

    ...dieser Gedanke kam mir auch schon.
    Der Aufbau der WaPu ist relativ simpel. Das lässt sich innerhalb von 10 Minuten überprüfen.


    Oder der Kühler ist "zu"! ...die Temperatur wird am Motor abgenommen.



    Bade :denk:

  • Wenn die ne andere LC8 haben evtl mal den Kühler leihweise tauschen?


    Hatte auch schon einen Zugeschlontzen Kühler, Reinigung mit Reinigungsmitteln aussichtslos. War wohl auch mal ne Kühlmittelmischung drin.
    Hätt ich damals nie geglaubt...


    Noch ne Idee:Das sie zu Mager läuft weil mit der Einspritzung was nicht passt und dadurch zu heiss wird?

    Einmal editiert, zuletzt von Schlusi ()

  • Update!


    Die Techniker haben die Zylinder auf Kompression geprüft und der hintere Zylinder hat einen "Verlust" von +- 30%. Somit zerlegen se gerade wieder mein Motorrad und sind dabei den Motor auszubauen. In verdacht ist die Zylinderkopfdichtung.


    Soweit was ich weiß...


    LG


    Martin

  • EDIT: Sorry habe dein Beitrag nicht gesehen


    Ich geb auch mal meinen Senf dazu...


    Da es ja vermutlich etwas tiefgreifendes sein musss werf ich mal Fehler bei der Montage des Zylinderkopfs hier rein.
    Sind Verunreinigungen im Kühlsystem (im Bereich Zylinderkopf) durch Schmutz oder Reinigungsmaterial wie Tücher oder vergessenen Verschlussstopfen möglich? Da ja vor kurzem erst einer der Köpfe demontiert war. Das würde sich durch Spülen ja nicht bemerkbar machen wenn diese Verunreinigugen feststecken. Ich würde wenn möglich alle Bauteile seperat zu spülen um ggf. Verstopfungen zu lokalisieren!

  • Vieleicht ist der hintere Zylinder auch überhitzt, weil irgendwas mit dem Kühlsytem nicht in Ordnung ist.
    Wenn man lange ohne Kühlmittel fährt geht der Motor irgend wann Hoch. Der hintere ist auch der der am wenigsten Luft bekommt.

  • Ich sage mal das Motorrad kann nichts dafür.
    So wie ich das verstehe gibt es auf der ganzen Welt diese Pfuscher in den Werkstätten, die nach dem Motto arbeiten"Es ist nur für Fremde"
    Bei mir hat ein Händler den Tankgeber meiner 1050 ADV ohne Dichtungsgummi eingebaut, gut das ich nach der Reparatur gleich nebenan getankt habe, wer weiß was passiert wäre, wenn der Motor heiß gewesen wäre?

  • Bei verstopften Kühler hilft kein spülen mit Wasser da gehört etwas Soda rein eine halbe Stunde durchlaufen lassen und sauber ist das Teil wenn da Kühlerdichtmittel drinn ist hast wieder ein Leck das Soda ist recht agressiv

    Lass dir Leben und Tod gleich wichtig sein,
    und dein Verstand wird ohne Angst sein.

  • Moinsen,


    so - war heute wieder in der Werkstatt. Die haben nun den kompletten Motor bis zur Kurbelwelle noch einmal zerlegt und neu aufgebaut. Katze hat neue Zylinderkopfdichtungen bekommen und bei der Prüfung hatte der neue Zylinder einen Verlust von 5% - der ältere (knapp 40000km) hat um die 15%. Zuvor waren es bei jenem 25%. Nun scheint das im Rahmen der Spezifikationen zu liegen und zum Montag sollte ich das Motorrad wieder zur Probe fahren können. Ich hätte noch gerne die Kolbenringe getauscht, jene waren aber nicht auf Lager.


    Wünscht mir Glück - Bis Mittwoch muss das passen. Mir sind die genauen Zusammenhänge noch immer schleierhaft. Aber gut - kann ja nichts daran ändern.


    Die Sache mit den Mechanikern ist leider war. Allerdings tu ich mich schwer damit die Fehler völlig auf jene abzuschieben. Da gibt es schon einige Sachen im Arbeitsprozess, welche KTM verbessern könnte. Die arbeiten halt alle ein klein wenig anders. Auch werden die Werkstätte schon sehr unter Druck gesetzt. So gibt KTM für einen Zylindertausch zwei Stunden an. Sry - das schafft nicht mal der beste Speedmechaniker bei dem Bike.


    Schönen Gruß

  • Moin Martin, ich hoffe das Du am Montag positive Info´s für und hast :Daumen hoch: .
    Ein 20er von uns ist zu Dir unterwegs.
    Lieben Gruß von der Nordsee, aus Jever :winke: