Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Meister-Meier« ist der Autor dieses Themas

Beiträge: 5

Vorname: Niklaas

Wohnort: keine Angabe

KTM: 1190 RC 8 R 11-14

  • Private Nachricht senden

1

Sonntag, 17. September 2017, 13:20

Startprobleme ab 90 Grad

Hallo, ich habe jetzt das dritte Mal schon das gleiche Problem, sobald das Motorrad bei 90 Grad Wassertemperatur habe und das Motorrad ausschalte, habe ich danach Startprobleme.
Dann ist immer sofort die Batterie leer, weil das Bike nach 10 Sekunden rödeln immer noch nicht an ist. Woran liegt das hat jemand schon mal das gleiche Problem gehabt. Wenn das Motorrad um die 80 Grad warm ist ist sie sofort da. :denk:

2

Sonntag, 17. September 2017, 14:01

Vielleicht ein Sensor defekt.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

  • »Meister-Meier« ist der Autor dieses Themas

Beiträge: 5

Vorname: Niklaas

Wohnort: keine Angabe

KTM: 1190 RC 8 R 11-14

  • Private Nachricht senden

3

Dienstag, 19. September 2017, 09:38

Welcher Sensor hat denn Auswirkungen auf den Start ?

4

Dienstag, 19. September 2017, 10:25

Temperatur Sensor Kühlmittel zB.
Oder map verbogen. Hatte ich auch mal beim Pkw.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570