Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

1

Montag, 13. Juli 2015, 15:38

Lenkkopflager wechseln

Hi Zusammen,

bei meiner 200er ist es jetzt nach 2,5 Jahren und 14000 km soweit. Bei langsamer Fahrt ist die Lenkung spürbar unpräzise, teilweise sogar wirklich schwergängig. Das Lenkkopflager läuft also zu stramm und ich denke es ist Zeit es zu ersetzen.

Hat das bei den kleinen Dukes schonmal jemand gemacht? Ich habe keine Spezialwerkzeuge, deswegen muss ich den etwas rabiaten Weg gehen.

Ich dachte ich baue zuerst alles aus und hoffe dann genug Auflagefläche zu haben, die Lagerschalen vorsichtig aus dem Rahmen zu schlagen. Die neuen Lagerschalen können auf bis zu -80°C runtergekühlt werden und sollten somit einfach in den Rahmen flutschen. Zum Einpressen wird eine Gewindestange mit Muttern und großen Scheiben sowie das alte Lager verwendet. Die untere Lagerschale wird im Backofen auf 150°C erwärmt und die Gabelbrücke auf Trockeneis abgekühlt (ja ich komme leichter an Trockeneis, als an vernünftiges Werkzeug.....). Dann mithilfe eines Rohres, sowie der alten Lagerschale zum Ende einpressen.

Soweit die Theorie...

Folgende Dinge bereiten mir Sorgen:

1. Bekommt man die Lager so einfach aus dem Rahmen ausgetrieben?

2. Wie bekomme ich die untere Lagerschale von der Gabelbrücke runter???

Ich habe eine alte Gabelbrücke, auf der die untere Lagerschale noch aufsitzt und habe mit es mäßiger Gewalt nicht geschafft diese zu entfernen (Hammer und Schraubendreher als Meißel). Wie habt ihr das Teil abbekommen???

Also falls jemand Erfahrung mit der Duke hat bitte ich um Hilfe. Ich habe das bei anderen Mopeds schon erfolgreich gemacht, will hier nur weitere Meinungen einholen, um mir nicht mehr Arbeit zu machen als möglich. Bitte keine Kommentare wie zum Beispiel: Geh in eine Werkstatt. Die Pfuschen auch viel wenn niemand hinsieht...

Liebe Grüße

Uhl

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

2

Montag, 13. Juli 2015, 19:48

Achse nochwas: Mein Lenkkopflager ist Heute gekommen und natürlich ist einer der Käfige beim Transport gebrochen. Jetzt muss das erstmal zurück und pipapo....

Habe gerade noch den Schalthebel getauscht und mal mit zweitem Mann das Vorderrad in der Luft gehabt. Lenker dreht sich butterweich und ohne Widerstand an irgend einem Punkt. Ich bin recht ratlos. Das Fahrverhalten ist wirklich anstrengend, aber das Lenkkopflager scheint in Ordnung zu sein?! Ich hätte noch die Radlager im Verdacht, die Achse schien mir bei der letzten Prüfung in Ordnung zu sein.

Ich werde jetzt erstmal die Radlager wechseln und schauen, ob es daran gelegen hat. Obwohl auch das Rad sehr frei dreht im unbelasteten Zustand.

Irgendwelche Ideen?

Beiträge: 36

Vorname: Christoph

Wohnort: (.at) BN

KTM: 390 Duke

  • Private Nachricht senden

3

Dienstag, 14. Juli 2015, 07:33

hey,
hast du die Lager auch auf Spiel überprüft oder nur auf freien lauf?
ich kann dir aber sagen, meine radlager hinten waren am ende, da drehte sich gar nichts mehr, hat nur mehr geknackst und hat geeiert ohne ende.
ich glaube nicht das bei dir die Lager defekt sind wenn du freien lauf hast!
mfg

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

4

Dienstag, 14. Juli 2015, 08:14

Hi,

vor allem auf freien Lauf und das Vorderrad auf seitliches Spiel, war aber bei ein bisschen dran wackeln unauffällig. Ich schaue es mir beim Lenkkopflager nochmal genauer an.

Danke für die Hilfe.

Es knackt ja beim Fahren auch nicht, nur bei langsamer Fahrt besonders von 0-30 oder wenn man im Schnarchgang im Stadtverkehr untwerwegs ist, wird die Lenkung schwergängig, es fühlt sich an, als würde die Maschine sobald sie in eine Richtung fällt nur ungern wieder wo anders hin lenken. Dort braucht es dann viel Kraft im Lenker. Vor allem um dieses sture Kippeln präzise auszugleichen.

Grüße

Beiträge: 2 472

Vorname: Walter

Wohnort: (.at) W

KTM: 390 Duke

  • Private Nachricht senden

5

Dienstag, 14. Juli 2015, 08:27

wie schaut dein Vorderreifen aus ?
Alter, Profil und vor allem Luftdruck ?!?

ein Kollege hatte auch so ein Problem... da war's nur der Reifen
Heute, ist das Gestern von Morgen

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

6

Dienstag, 14. Juli 2015, 08:40

Hi,

Danke für die Antwort, daran habe ich noch gar nicht gedacht, der Reifen ist etwa 3000-4000km gefahren denke ich, eher weniger und wurde erst im März oder April montiert (hab ich bei Triendo oder so neu gekauft). Profil ist noch genug drauf, aber den Luftdruck habe ich nicht geprüft, werde das umgehend machen und berichte dann später.

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

7

Dienstag, 14. Juli 2015, 10:29

Reifenluftdruck war etwas gering, 1.8-1.9 bar, hab ihn wieder auf zwei bar gepumpt, leider keine Besserung. Hinten war der Druck in Ordnung.

Ich schaue mir später nochmal genau die Radlagerungen an. Vielleicht merkt man da ja was.

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

8

Dienstag, 14. Juli 2015, 21:55

hab nochmal an allen Lagern gewackelt, nichts auffälliges, nur hinten dreht sich das Rad etwas schwer, die Bremse wird schnell heiß. Das muss ich mir mal genauer ansehen. In grosser Schräglage habe ich das Gefühl, dass die Vorderradbremse schleift, das kann ja auch nicht normal sein.

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

9

Montag, 17. August 2015, 18:36

Ich denke es war dann doch definitiv das Lenkkopflager :D
»Uhl« hat folgende Datei angehängt:
  • IMG_5355.jpg (212,08 kB - 181 mal heruntergeladen - zuletzt: 11. Oktober 2017, 22:03)

Beiträge: 429

Vorname: Michael

Wohnort: keine Angabe

KTM: 125 Duke

  • Private Nachricht senden

10

Dienstag, 18. August 2015, 04:48

hab nochmal an allen Lagern gewackelt, nichts auffälliges, nur hinten dreht sich das Rad etwas schwer, die Bremse wird schnell heiß. Das muss ich mir mal genauer ansehen. In grosser Schräglage habe ich das Gefühl, dass die Vorderradbremse schleift, das kann ja auch nicht normal sein.
Das Hinterrad sollte leichtgängig sein. Trotz Kette.

Bitte mal an der hinteren Bremszange wackeln, die muss Spiel haben. Wenn nicht sind die Führungen im Anker vergammelt.

Gruß
Michael
Meine Duke 125 ist jetzt in Karachi

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

11

Dienstag, 18. August 2015, 19:19

Hi Michael,

hintere Bremszange hat noch spiel, zwar nicht butterweich, aber das ist denke ich normal. Danke für den Tipp! Das Problem war, dass das Hinterrad richtig mies zentriert war in der Schwinge. Hab es vor einiger Zeit eingestellt und das rad dreht gut frei wie ich finde.

Beiträge: 10

Vorname: Andy

KTM: 990 SM-R 09-11

  • Private Nachricht senden

12

Sonntag, 23. August 2015, 11:25

Hei Uhl , hab seit geraumer Zeit das selbe problem. War es bei dir das lenkkopflager ??

grüße
Andy

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

13

Dienstag, 25. August 2015, 14:36

Hi Andy,

ja es war definitiv das Lenkkopflager. Jetzt fährt sie wieder so wie es soll. Die untere Lagerschale auf der Gabelbrücke ist völlig hinüber, da ist nichts glänzendes mehr dran. Ist schon eine miese Qualität was da verbaut ist, nunja, das neue Lager kostet zum Glück nur 20€, aber der Einbau war bei mir recht mühsam.

Die untere Lagerschale im Rahmen ist nur gebrochen rausgegangen, trotz aller Vorsicht hat sie sich massiv verklemmt und einen hässliche n Grad im Rahmen hinterlassen. Das konnte ich halbwegs ausschleifen und das neue Lager hat gut gepasst. Trotzdem mies sowas...

Das Gewinde vom Gabelschaft hatte irgendwo einen Einschluss von Metall oder die Einstellmutter wurde falsch drauf gedreht, die Mutter musste ich mit Gewalt drauf drehen, das ist auch nicht schön. Mal eine neue Mutter bestellen und hoffen, dass man das Gewinde nochmal repariert bekommt. Hoffentlich ist es härter als die Mutter...

Bei der Lampe muss man unten auf der Gabelbrücke das Scharnier abschrauben, die Schraube dort wieder reinzubekommen ist für jemanden mit so riesigen Flossen wie mich nicht so einfach gewesen, auch da hab ich ein Gewinde zerstört, das hält zwar, aber die Schraube ist komplett schief drin... Keine Ahnung wie das passiert ist, ich konnte es nicht mehr ändern, obwohl ohne Werkzeug nur mit der Hand eingedreht wurde. Da muss wohl beim nächsten Mal ein Helicoil rein.

Beim nächsten mal würde ich auch die Lampe vom Scharnier trennen, um mehr Platz beim einschrauben zu haben.

Alles in allem ist die Operation durchaus machbar, aber gutes Werkzeug und penibel saubere Arbeitsweise erleichtern es erheblich. Das Eintreiben der Lagerschalen ging mit Hammer, Schraubendreher und den alten Lagerschalen als Schutz sehr gut, das Abkühlen auf -75°C hat allerdings gar nichts gebracht. Wenn würde ich je nachdem die entsprechenden Teile mit einem Heißluftfön erwärmen. Abkühlen hat bei mir jedenfalls nichts genützt.

Grüsse

Beiträge: 10

Vorname: Andy

KTM: 990 SM-R 09-11

  • Private Nachricht senden

14

Dienstag, 25. August 2015, 15:22

Hi
ich dank dir für deine ausführliche Beschreibung !

Dann weiß ich auch was auf mich zukommt. Ich werde die Gabelaufhängung erst mal kurz lösen und das untere Lager fetten (sofern es noch komplett ist )

Der Winter naht und dann ahb ich etwas mehr Zeit zu schrauben !

Danke Andy

PS: Noch jemand mit ähnlichen Erfahrungen oder Tipps ?

Beiträge: 10

Vorname: Andy

KTM: 990 SM-R 09-11

  • Private Nachricht senden

15

Dienstag, 25. August 2015, 15:34

Ok
hab mal die Suchfunktion benutzt :peace:

Das Forum ist voll von defekten Lenkopflager . Beim reinigen des Motorades Läuft über den Steuerkopf Wasser in das untere Lager. Wasser und Metall = Rost


Andy

  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

16

Mittwoch, 26. August 2015, 08:28

Und zwar nicht zu wenig. Da war aber auch so gut wie kein Fett dran. Ich hab das jetzt behoben und reichlich nachgefettet. Mal sehen wie lange es hält.
»Uhl« hat folgende Datei angehängt:
  • image.jpg (426,6 kB - 74 mal heruntergeladen - zuletzt: 2. September 2017, 14:43)

Beiträge: 1 157

Vorname: Didi

Wohnort: (.de) HSK

KTM: 390 Duke

  • Private Nachricht senden

17

Donnerstag, 27. August 2015, 15:01

Das Forum ist voll von defekten Lenkopflager . Beim reinigen des Motorades Läuft über den Steuerkopf Wasser in das untere Lager. Wasser und Metall = Rost

Das mag bei einigen Moppeds zutreffen, jedoch sicher nicht für die kleinen Dukes, und schon gar nicht für meine. Ich bin nämlich Schönwetter-Fahrer, meine Moppeds werden nicht "gekärchert", maximal mit etwas Wasser der Fliegendreck abgewaschen.
Zudem ist das Lager nach oben gedichtet. Die einzige Möglichkeit, dass Wasser eindringen kann, ist an der Steuerkopfschraube vorbei, aber durch das Festziehen auf der Gabelbrücke ist die relativ dicht. Da müsste ja schon recht viel Wasser eindringen, damit das komplette Fett ausgespült wird. Zum. bei meiner kann das nicht sein (s. o.).
Ich glaube eher, dass die Lager nicht ausreichend und/oder mit untauglichem Fett geschmiert wurden. Hab mal die Such-Funktion benutzt und bin auf einen Beitrag gestoßen, in dem der user schreibt, dass bereits nach 3.000 KM das LKL getauscht werden musste, weil es total verrostet war. Was meine Vermutung unterstützt. Außerdem sind die LKL bei anderen Moppeds auch nicht anders gedichtet und sehen nicht nach so kurzer Zeit so mies aus.

Aber der Versuch, eine Erklärung zu finden, ist nicht der Grund, warum ich das geschrieben habe.
Meine 390er muss nächsten Monat zum TÜV und hatte etwas Spiel im LKL. Also Grund, sich die Lager mal anzuschauen:

index.php?page=Attachment&attachmentID=151332 index.php?page=Attachment&attachmentID=151333 index.php?page=Attachment&attachmentID=151334 index.php?page=Attachment&attachmentID=151335

Sieht noch viel schlimmer aus als bei Uhl, alle Teile vom unteren Lager total trocken und total verrostet... :staun: :staun:
Bin selbst gelernter Zweirad-Schrauber, aber so etwas habe ich noch nie gesehen - nicht nach zwei Jahren bzw. 20.000 KM!

Ich möchte nicht ein neues Originalteil einbauen, daher meine Frage: Weiß jemand, welche Kegelrollenlager bei der kleinen Duke passen? Im Netz habe ich keinen Anbieter gefunden.

Bei der Lampe muss man unten auf der Gabelbrücke das Scharnier abschrauben, die Schraube dort wieder reinzubekommen ist für jemanden mit so riesigen Flossen wie mich nicht so einfach gewesen


Die Schrauben muss man nicht ausdrehen - einfach die Clipse in der Lampe lösen und die beiden Stifte rausziehen, schon hat man die Lampe gelöst.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bike-didi« (27. August 2015, 15:10)


  • »Uhl« ist der Autor dieses Themas

Beiträge: 284

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

18

Donnerstag, 27. August 2015, 16:27

Hi Didi,

ach du heilige Schei**e, das sieht ja übel aus. Meine hatte zwar knapp nur 15.000km runter, wurde dafür aber auch bei Sturm und Regen, Schnee und Eis gefahren, stand fast immer draußen. Wirklich interessant, was für Mist Lager da verbaut sein müssen.

Ich habe leider auch keine Kegelrollenlager für die kleinen Dukes gefunden und deswegen wohl oder übel das Original genommen.

Das mit den Klipsen dachte ich mir auch, es stand halt im Reparaturhandbuch anders drin, da dachte ich das sei vielleicht einfacher... Haha...

Beiträge: 1 157

Vorname: Didi

Wohnort: (.de) HSK

KTM: 390 Duke

  • Private Nachricht senden

19

Donnerstag, 27. August 2015, 17:12

Die Lager selbst sind wahrscheinlich gar kein Problem, nur die mangelhafte Schmierung.

Beiträge: 21

Vorname: Dirk

Wohnort: (.de) NE

KTM: 390 Duke

  • Private Nachricht senden

20

Freitag, 28. August 2015, 06:47

Gibt es die Möglichkeit das Lager mal prophylaktisch zu fetten ohne alles zu zerlegen?
Lärm bringt die innere Ruhe zurück.