Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »einHobbit« ist der Autor dieses Themas

Beiträge: 1

Vorname: Matteo

Wohnort: (.at) MD

KTM: 390 Duke

  • Private Nachricht senden

1

Freitag, 22. September 2017, 10:24

390 Duke (14) mit unrundem Ansprechverhalten

:rolleyes: Hallo Liebe KTM Fahrer!
Seit einer Ausfahrt von circa 150km ist nach dem Losfahren nach einer kurzen Pause das Ansprechverhalten meiner 390er Duke nicht mehr normal. Wenn ich Gas gebe fühlt es sich an als ob ein Stoppel drinnen wäre, es zieht nicht mehr richtig, die Beschleunigung hat deutlich nachgelassen im mittleren und oberen Drehzahlbereich.
Es wurde nichts verstellt sondern war von einem Start auf den nächsten einfach da.
Ich vermute ein Problem der Einspritzung Bzw. der Ventile.
Vielleicht hat jemand von euch einen anderen Vorschlag oder kann mir meine Vermutung auch nur bestätigen.

Danke und lg

P.S. eine Werkstatt werde ich nicht umgehen können, ich möchte nur nicht "leer" hingehen ;)

Beiträge: 55

Vorname: Matthias

Wohnort: (.de) VS

KTM: 390 Duke

  • Private Nachricht senden

2

Freitag, 22. September 2017, 11:29

Versuche sie mal neu zu inizieren...

Kalten Motor starten und mindestens 15min laufen lassen ohne Gas zu geben oder irgendwas zu machen! Einfach laufen lassen. Der Lüfter sollte auch mindestens einmal gelaufen sein. Das würde ich mal erstes machen.

Gruß