Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Lc4Hunter« ist der Autor dieses Themas

Beiträge: 261

Vorname: Sebastian

Wohnort: (.de) DD

KTM: 690 SMC-R

  • Private Nachricht senden

1

Freitag, 13. Juli 2018, 21:40

Kupplung greift beim Anfahren sporadisch nicht richtig

Hallo Gemeinde,

ich habe jetzt schon mehrfach das Phänomen gehabt das meine Kupplung beim Anfahren nicht richtig greift bzw. selbst nach Loslassen des Kupplungshebels noch schleift und erst nach ein paar Sekunden komplett schließt.
Ich weiß nicht ob das verständlich genug ist? Es ist aber irgendwie schwer zu beschreiben...

Ich steh an der Ampel und will losfahren, lasse die Kupplung langsam los (wie immer) und merke wie das Motorrad nur sehr schleppend losfährt, eben als würde ich die Kupplung noch gezogen haben (was aber nicht der Fall war). Auch ein erneutes Kupplung ziehen und wieder loslassen brachte keinen Erfolg. Ich bin dann vom Gas gegangen, habe irgendeine Art leichten "Schlag" gehört und danach war wieder alles normal für den Rest der Tour.
Das war allerdings heute das erste Mal das es so krass war, vor allem da das Bike schon eine knappe 100km Tour hinter sich hatte.
Sonst kam das nämlich "nur" vor wenn ich das Bike frisch aus der Garage geholt habe.

Habt ihr einen Tipp was das sein kann? Oder was ich ggf. schon mal prüfen kann?
Ist das ein Zeichen für eine verschlissene Kupplung? Das Bike hat aktuell um die 21.000km (12er SMC-R).

Cheers und Danke schon mal,
Hunter :Daumen hoch: :knie nieder:

Beiträge: 53

Vorname: Georg

Wohnort: (.de) V

KTM: 690 SMC-R

  • Private Nachricht senden

2

Freitag, 13. Juli 2018, 22:23

Vllt bleibt der Nehmerzylinder in seinem Gehäuse hängen? Also das Gegenstück zum Hebel unten links am Motor.
Gibt es nicht genau deswegen den verbesserten Nehmerzylinder von Sigutech mit doppelter Dichtungsführung?

Grade geschaut, auf der offiziellen Sigutech Seite sind die für die 690 nicht mehr lieferbar. Hoffe die sind nicht pleite oder dergleichen. Dann muss ich mir auch noch schnell irgendwo einen besorgen :staun:

Beiträge: 14 277

Vorname: zio Kay, dottore dei motociclisti

Wohnort: (.de) EN

KTM: 690 Duke 4 R

  • Private Nachricht senden

3

Freitag, 13. Juli 2018, 23:25

"...habe irgendeine Art leichten "Schlag" gehört ..."


Schmeiss die Karre schnellstens auf links und öffne den Kupplungsdeckel.
Nicht, dass das Sicherungsblech abgescherrt ist und nun umher fliegt...

  • »Lc4Hunter« ist der Autor dieses Themas

Beiträge: 261

Vorname: Sebastian

Wohnort: (.de) DD

KTM: 690 SMC-R

  • Private Nachricht senden

4

Freitag, 13. Juli 2018, 23:38

"...habe irgendeine Art leichten "Schlag" gehört ..."

Schmeiss die Karre schnellstens auf links und öffne den Kupplungsdeckel.
Nicht, dass das Sicherungsblech abgescherrt ist und nun umher fliegt...


Naja, Schlag mag etwas übertrieben formuliert gewesen sein. Es war eher das Geräusch wenn man den Gang etwas "berherzter" einlegt, sprich: wenn man ihn reinknallt.
Ich selber werde nichts am Motor und dergleichen tun :nein: Für sowas habe ich eine Garantie. Ich werde morgen mal meinen Händler anrufen und ihm das Problem schildern, damit habe ich meine Pflicht als Garantienehmer erfüllt.

Beiträge: 14 277

Vorname: zio Kay, dottore dei motociclisti

Wohnort: (.de) EN

KTM: 690 Duke 4 R

  • Private Nachricht senden

5

Samstag, 14. Juli 2018, 23:23

Ganz so einfach ist das LEIDER nicht :nein:
NUR wenn der Fehler gefunden wird, hast du Glück, sonst zahlst fürs Suchen und für alle ausprobieren Teile...