Du bist nicht angemeldet.


 


690 Supermoto: Leistungsverlust

  • »Erzi« ist der Autor dieses Themas

Beiträge: 3

Vorname: ich

Wohnort: keine Angabe

KTM: 690 SM

  • Private Nachricht senden

1

Sonntag, 19. August 2018, 18:49

Leistungsverlust

Hallo :)
Ich hab schon seit längerem ein Poblem mit meiner KTM 690 SM.
Das Problem besteht, das die KTM währen der Fahrt total mit der Leistung zusammbricht und das man kaum Gas geben kann und man maximal 80 km/h fahren kann. Dabei wird der Motor deutlich heißer und der Öl Verbrauch steigt enorm. Mein KTM Händler war bis jetzt zu unfähig es zu bauen und hat schon sinnlos Teile gewechselt wie Benzinpumpe, Zylinderkopf, Drosselklappe. Das Problem ist jedoch immer noch da. Bin echt ratlos :weinen: .
Das Problem tritt häufig bei Autobahnfahrten auf.

2

Sonntag, 19. August 2018, 19:04

:denk:Einspritzdüse zu oder Benzinpumpe bzw Vorfilter wäre jetzt mein Verdacht :denk: das erklärt aber den höheren Temp und Ölverbruach net so richtig :denk:

Beiträge: 78

Vorname: Joachim

Wohnort: (.de) HD

KTM: 690 SMC-R

  • Private Nachricht senden

3

Sonntag, 19. August 2018, 21:09

Hi,

wie viel Kilometer hat die KTM ?

Kolbenringe ???
könnte zu den Symptomen passen.. Hitze und Ölverlust..

Gruss

  • »Erzi« ist der Autor dieses Themas

Beiträge: 3

Vorname: ich

Wohnort: keine Angabe

KTM: 690 SM

  • Private Nachricht senden

4

Sonntag, 19. August 2018, 21:22

knapp 26km.
das merkwürdige ist, dass wenn man steht und die im leerlauft lässt das es wieder verschwindet... meistens.

Beiträge: 424

Wohnort: keine Angabe

KTM: 690 Enduro-R

  • Private Nachricht senden

5

Donnerstag, 23. August 2018, 23:46

Hallo, ich hatte während der Garantiezeit ein ähnlich klingendes Problem.
Meine technischen Ausführungen bitte ich zu entschuldigen, da ich kein Techniker /Mechaniker bin.
Nach längerer Suche hat mein Händler, der ein Guter ist, herausgefunden, dass sich der (vermutlich) Rotor der Lichtmaschine auf der Kurbelwelle um ein paar Grad verdreht hat und dadurch der Zündzeitpunkt nicht mehr gepasst hat.
Würde auch bei dir den Leistugsverlust und die Überhitzung erklären und daraus folgend den erhöhten Ölverbrauch.
Überhitzung und Ölverbrauch hatte ich zwar nicht, bin aber auch sofort zum Händler. Und ja im Stand
lief sie völlig normal. Das Problem trat nur unter Last ab einer gewissen Drehzahl auf.
Irgendeine Ölmembran hatte er auch noch in Verdacht (Kurbelgehäuseentlüftung?), die allerdings unschuldig war. Er war kurz davor das Motorrad zu KTM zu schicken, hatte aber noch die richtige Eingebung, bevor es soweit kam.
Vielleicht hilft dir meine Geschichte, wenn alles andere, speziell Spritzufuhr, bereits durchgecheckt wurde.