Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 29. Juni 2010, 20:39

Gas bleibt stehen

Hey Jungs,

ich hab ja für den einen oder anderen Witz meiner Kati zwischendurch mal Verständnis, aber wenn das Gas stehen bleibt ist's vorbei mit dem Spaß :Daumen runter: .

Mir ist's schon mal vor ca. ein oder zwei Monaten aufgefallen, dass mir während dem Fahren mal kurz das Gas hängen geblieben ist, dachte mir aber, dass ich wohl aus Versehen nicht ganz zugemacht habe. Auf alle Fälle bin ich dann am Sonntag eine Tour gefahren, wo das Gas dann wieder mal kurz so bei ca. 4.000 U/min hängen geblieben ist - Gashahn war dabei komplett zugedreht und es ist auch genügend Spiel am Gasseil vorhanden. Heute bin ich dann nochmal gefahren, um zu testen, ob das wieder passiert, wobei sie mir dann bei einer Fahrt von 15min fast konstant immer auf 3.000 - 4.000 U/min stehen geblieben ist, als wär das jetzt das neue Standgas :nein: . Was mir obendrein noch aufgefallen ist, ist, dass sie im Schiebebetrieb ziemlich geschossen hat und zwar durchgehend - eben der Effekt, den man hat, wenn ma im Schiebebetrieb ein klein wenig Gas dazugibt. Hab sie dann abgestellt, etwas stehen gelassen und bin dann nochmal gefahren und dann war's eigentlich wieder normal, obwohl das Standgas trotzdem bei 2.000 U/min stehen geblieben ist, was ja normal eher bei 1.500 U/min ist.

Was ich noch sagen kann ist, dass ich vor ca. 2 Wochen das Kastl verbaut habe, keine Ahnung, ob das mit dem was zu tun haben kann. Das Kastl an sich arbeitet aber laut LED einwandfrei, zeigt also keinen Fehler an.

Naja, auf jeden Fall ist das gerade in Kehren nicht ganz Lustig, wenn sie von selbst zu schieben beginnt.

Hab auch schon mal was von dem Problem in die Richtung gehört und da war dann mal die Rede von einem defekten/nicht einwandfrei arbeitenden Drosselklappenstellmotor? Wisst ihr da was bzw. hatte schon mal wer eine Erfahrung in die Richtung!?

Danke euch!

Greetz,

Reth

2

Dienstag, 29. Juni 2010, 20:48

Also, als erstes kontrollier doch mal, ob das Gummi vom Gasgriff nicht aussen irgendwo gegen geschoben ist, so daß es nicht mehr von selbst zurück gehen kann. Glaube zwar eher nicht das es der Fall ist, aber gucken kann nicht schaden.
Als zweites, hast du nach dem du das Kastl verbaut hast einen INI Lauf gemacht?
Gruß,
Chris

3

Dienstag, 29. Juni 2010, 20:53

Thx Chris...

ja das hab' ich schon kontrolliert, das Gas dreht sich von selbst ohne irgendwo anzustreifen in die Ausgangsposition zurück. INI Läufe hab ich ihr auch schon zwei verpasst, auf die hab ich nämlich auch gehofft, aber leider... :nein:

greetz

4

Dienstag, 29. Juni 2010, 21:07

hey reth
hatte letztes Jahr das selbe problem mir ist auch auf einer ausfahrt das gas bei 5000 U/min stehen geblieben hatte die maschine dann ebenfalls abgestellt damit sie etwas abkühlen kann. als ich dann weiter bin ging es vielleicht zehn kilometer gut und dann der gleiche mist ........ in der nächstgelegenen werkstatt hatte sich dann herausgestellt das die drosselklappensteuerung defekt ist und wurde ausgetauscht seitdem funkioniert alles wunderbar.

5

Dienstag, 29. Juni 2010, 21:09

Hey Aaron,

sowas in die Richtung hab ich nämlich schon befürchtet...war das auf Garantie bzw. weißt du, was das ungefähr kostet?

Danke dir!

greetz

6

Mittwoch, 30. Juni 2010, 11:55

Aha.. also hab ich mir das doch nicht eingebildet.. ist mir auch schon so ca. 4-5 mal passiert.. habe mir immer gedacht ich wäre am gas irgendwie angekommen aber nun ist das schon was anderes!! Hoffe das wird unter Garantie gerichtet.. darf ja nicht sein. Wobei bei mir ist das immer nur ganz kurz passiert .. ruck .. und weg wars, aber in einer Kurve kanns schon kritisch werden. Werd meinen Freundlichen mal draufan sprechen. Bei den letzten 1000 - 1500 km ist jedoch nichts passiert?! Vielleicht hats sichs ja selbst eingestellt :lol:
Mein Haustier ist Pflegeleicht & braucht nur ca. 250ml öl auf 1000km ^^

7

Mittwoch, 30. Juni 2010, 13:47

Dachte mir vorerst nämlich auch, dass es Einbildung ist, aber leider nein. Ein Kollege, der auch eine 690 SMC fährt, klagt über dasselbe Problem. Warum kann's nicht einfach mal nix haben :nein:...jaja ich weiß, da müsste man halt ein unspektakuläres, japanisches Moped kaufen...

greetz

8

Mittwoch, 30. Juni 2010, 16:07

Ja so is das halt.. so lebt und liebt man seinen :Kürbis: :lol: Aber Japaner kommt nicht in Frage, da hab ich lieber ein paar Problemchen.. und lern aus dem Moped!!!
Mein Haustier ist Pflegeleicht & braucht nur ca. 250ml öl auf 1000km ^^

9

Mittwoch, 30. Juni 2010, 17:21

Tja da hast du wirklich Recht...so 'ne Kati ist ein großer Lehrer, welchem der Stoff scheinbar nie ausgeht:grins:, aber uns dafür das Geld nach etlichen Werkstattbesuchen:zwinker:

greetz

10

Mittwoch, 30. Juni 2010, 20:28

Das mit dem Gas stehenbleiben ist mir auch schon passiert. Allerdings nur auf dem "Advanced- Mapping" (Stellung 2).

11

Donnerstag, 1. Juli 2010, 07:07

" Defekt der Drosselklappensteuerung " ist richtig. Hatte das Problem auch,wurde ohne weiteres auf Garantie gemacht.

12

Donnerstag, 1. Juli 2010, 07:48

Meine Garantie ist vor einem Monat abgelaufen, hoffe mal, dass das noch auf Kulanz geht.

greetz

13

Freitag, 2. Juli 2010, 07:37

Wie lange dauert solch eine Reparatur beim Händler?
Mein Haustier ist Pflegeleicht & braucht nur ca. 250ml öl auf 1000km ^^

14

Freitag, 2. Juli 2010, 11:47

....wenn der Stellmotor der Drosselklappe zeitgleich mit dem Kupplungsnehmerzylinder den Geist auf gibt, dann heisst es abspringen....... *fg*

15

Freitag, 2. Juli 2010, 12:37

ich sag nur kill schalter.... :rolleyes:
"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen." Walter Röhrl

16

Freitag, 2. Juli 2010, 13:06

...das wär' aber schon ein böser Zufall :lol:

Beiträge: 51

Wohnort: keine Angabe

KTM: 690 SMC

  • Private Nachricht senden

17

Freitag, 2. Juli 2010, 14:45

die schlimmsten Unfälle passieren durch die Verkettung von "Zufällen"

18

Freitag, 2. Juli 2010, 15:05

Tja, da hast du Recht...

...so, war jetzt in meiner Werkstatt und die haben mir ein Software-Reset gemacht. Jetzt stimmt das Standgas wieder und sie schiebt im Moment auch nicht mehr von selbst. Lt. Mech hat sie sich das Standgas bzw. generell das Gas falsch angelernt - und warum?: weil der Stutzen vom Luftfilterkasten von der Einspritzung ein Stück rundergerutscht ist, sprich sie hat eine Zeit lang falsche Luft bekommen, was höchstwahrscheinlich zu den Problemen geführt hat.

Na hoffen wir mal, dass es wirklich das war und jetzt wieder ein paar Kilometer sorgenfrei gefahren werden können - aber wie wir ja wissen, KTM - KeineTausendMeter :rolleyes:

greetz

19

Mittwoch, 7. Juli 2010, 04:24

Fly by wire Throttle, kommt öfter vor das die stecken bleiben bei Motorrädern und bei Autos. Ist mir mit meiner 690 Duke auch so gegangen hat auch ein paar mal kurz von selbst beschleunigt. Fly by wire sucks.

20

Mittwoch, 7. Juli 2010, 21:41

Heute hat die Kati bei mir ihre Daseinsberechtigung verloren.....Gasgriff zu ----> Drosselklappe voll geöffnet. Jetzt ist Schluss !

Wünsche allen 690er Besitzern noch viel Spaß hier im Forum. Alles Gute.