Du bist nicht angemeldet.


 


  • »bettpanne« ist der Autor dieses Themas

Beiträge: 553

Wohnort: (.de) WW

KTM: 990 SM-R 09-11

  • Private Nachricht senden

1

Dienstag, 15. Mai 2018, 11:50

Lenkopflager einstellen bei S@S

Hallo

muss leider etwas ausholen , damit mir vielleicht jemand einen Tipp geben kann :knie nieder:

Ich habe auf Kulanz einen neuen Pirelli bekommen , nun ist der :Kürbis: ab 180 km/h unfahrbar , sie Pendelt wie irre , ( nicht erschlagen ich weiß das das Pendeln schon 1000 mal durchgekaut wurde ) vor dem Reifenwechsel war sie bis 255 absolut stabil :staun:

Zuerst dachte ich natürlich das es nur am reifen liegen kann , mein Händler sieht das natürlich anders und meinte , absolut top gewuchtet und der reifen wäre ok ! habe nun das Vorderrad selbst nochmal ausgebaut , die Gabel entspannt , aber selbes Ergebnis !
ich bilde mir ein das das Lenkkopflager etwas spiel hat , da mein Händler aber vor dem 11.06 keinen Termin mehr hat , wollte ich es gerne selbst einstellen , weiß jemand wie das bei der S@S gemacht wird ?

jemand noch eine andere Idee was ich wie kontrollieren kann woran es liegt ?

Danke :knie nieder:

Gruß Michael
990-SM R :wheelie:

Adventure 1290 S :prost:

Beiträge: 183

Vorname: Gerald

Wohnort: (.de) ED

KTM: 1290 Super Adventure S

  • Private Nachricht senden

2

Dienstag, 15. Mai 2018, 12:20

schau Dir mal die Markierungen an. falls die "Gewichtsmarkierungen" nicht stimme, braucht es viel Ausgleichsgewichte.
-> http://www.reifenkrupp.de/uploads/media/Montagehilfen.pdf

DerGerry

Beiträge: 2 533

Wohnort: (.de) REG

KTM: 1190 Adventure R

  • Private Nachricht senden

3

Dienstag, 15. Mai 2018, 13:32

Bevor ich am Lenkkopf-Lager schrauben würde, würde ich erstmal die Gabel hin- und herbewegen (Mopped auf dem Hauptständer, vielleicht was unter die Füße des HS legen, das man das Vorderrad bewegen kann >>> Holzleiste etc...) und schaun, ob es überhaupt Spiel hat! Ein wenig Spiel sollte sie haben.....

Bist Du sicher dass das Vorderrad wie in der BA erklärt auch eigebaut wurde....das muß stimmen!
PS: der rote Punkt auf dem Reifen muß genau auf Höhe des Ventils sitzen....
»Kreta« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Kreta« (15. Mai 2018, 13:40)


  • »bettpanne« ist der Autor dieses Themas

Beiträge: 553

Wohnort: (.de) WW

KTM: 990 SM-R 09-11

  • Private Nachricht senden

4

Dienstag, 15. Mai 2018, 14:19

danke schon mal für eure Antworten , an der Gabel ist minimal spiel , ob zu viel :sehe sterne: , ja eingebaut habe ich es auf jeden Fall richtig , habe es schon öfters ein und ausgebaut , andere Bremszangen und Bremspumpe montiert , hatte noch nie Probleme mit dem "Pendeln"
habe die Felge mal zu meinem Reifen Händler gebracht , der prüft nochmal das wuchten und ob die Felge einen Seitenschlag hat , Markierung schaue ich mir dann heute Abend mal an . :kapituliere:
990-SM R :wheelie:

Adventure 1290 S :prost:

Beiträge: 785

Vorname: Volker

Wohnort: (.de) BM

KTM: 1190 Adventure T

  • Private Nachricht senden

5

Dienstag, 15. Mai 2018, 19:26

Nachdem ich mit dem Dunlop kein Pendeln mehr hatte, wird das ganze mit dem Pirelli sehr unruhig. Ich würde daher den Reifen nicht ausschließen.
Grüße

Volker

Beiträge: 339

Vorname: André

Wohnort: (.de) SÖM

KTM: 1190 Adventure T

  • Private Nachricht senden

6

Dienstag, 15. Mai 2018, 22:03

sehe ich genau so! Wenn die Pendelei vor dem Reifenwechsel kein Thema war, dann läge die Ursache für mich relativ klar auf der Hand :kapituliere:
Grüße
André :wheelie:

Beiträge: 28

Vorname: Daniel

Wohnort: (.de) M

KTM: 1050 Adventure

  • Private Nachricht senden

7

Mittwoch, 16. Mai 2018, 15:50

...bei meiner 1050er war beim Rütteln an der Gabel kein Spiel im LKL spürbar, aber das LKL hatte sich trotzdem gesetzt und war locker.
Lenker weg, Gabelbrücke weg, und dann Mutter nach Angaben vom Handbuch mit 10 Nm angezogen und 60 Grad ( nicht mehr sicher ) zurückgedreht.
Passte perfekt dann, Klackern beim Bremsen oder Strassenunebenheiten war weg.

Grüße

Daniel

  • »bettpanne« ist der Autor dieses Themas

Beiträge: 553

Wohnort: (.de) WW

KTM: 990 SM-R 09-11

  • Private Nachricht senden

8

Mittwoch, 16. Mai 2018, 16:57

Ursache gefunden

Unglaublich , mein Reifenhändler sagte das der Reifen eine Unwucht hat , da er sicher sein wollte das der Reifen richtig sitzt , hat er die luft einmal komplett abgelassen , und merkte das irgendetwas im Reifen klapperte , Reifen abgemacht und siehe da , der Drucksensor war gebrochen , lag irgendwo im reifen , aber nicht mehr am Ventil daher wohl die Unwucht :motzki: wie das brechen kann :denk: am wahrscheinlichsten beim Reifenwechsel , will aber wie immer keiner gewesen sein :lol:
Drucksensor eingeklebt , neu gewuchtet und nun läuft sie wieder bis 255 absolut ruhig :peace:

Danke für eure Ratschläge :knie nieder:

Gruß Michael
990-SM R :wheelie:

Adventure 1290 S :prost:

Beiträge: 2 533

Wohnort: (.de) REG

KTM: 1190 Adventure R

  • Private Nachricht senden

9

Mittwoch, 16. Mai 2018, 17:13

Den Sensor hat er abgehebelt, mit dem Montiereisen...... :rolleyes: ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kreta« (16. Mai 2018, 18:07)


Beiträge: 2 928

Vorname: Chris

Wohnort: (.de) MZ

KTM: 1190 Adventure R

  • Private Nachricht senden

10

Mittwoch, 16. Mai 2018, 19:43

Ja wie, und auf dem Schaden bleibst Du jetzt sitzen? Es gibt genau einen Grund für lose Drucksensoren, siehe den Beitrag von Kreta.
Mein Wiki zur 1050 / 1190 / 1290 Adventure
Meine Beiträge geben ausschließlich meine private Meinung wieder, ohne Anspruch auf Richtigkeit oder Vollständigkeit.

Beiträge: 339

Vorname: André

Wohnort: (.de) SÖM

KTM: 1190 Adventure T

  • Private Nachricht senden

11

Mittwoch, 16. Mai 2018, 21:10

Entweder Montiereisen oder beim Runterdrücken vom Felgenbett... da hat er wohl nicht aufgepasst! Das Geld würde ich aber strengstens einfordern! :motzki:
Grüße
André :wheelie:

Beiträge: 28

Wohnort: (.de) BE

KTM: 1290 Super Adventure S

  • Private Nachricht senden

12

Donnerstag, 17. Mai 2018, 08:20

Meine ist auch sehr unruhig an der Front, bin am Sonntag 220 gefahren, es ist nicht so das das unfahrbar war aber alles andere als vertrauenserweckend Reifen sind Pirelli ST. Ich habe so einen Sensor noch nie gesehen, ist der irgendwo auf der Felge verklebt oder direkt am Ventil?

Beiträge: 70

Vorname: Danny

Wohnort: (.de) SLK

KTM: 1290 Super Adventure T

  • Private Nachricht senden

13

Donnerstag, 17. Mai 2018, 08:48

Sitzt direkt auf dem Ventil. Hab letzte Woche meine Reifen selber gewechselt, aus genau diesem Grund, wie hier schon oft beschrieben, ( undicht , Sensor defekt ) nach dem Reifenwechsel . Kaputt oder undicht machen kann ich auch selbst. Das Montieren ist überhaupt kein Problem wenn man sich nur ein wenig vorsieht!
Grüsse :Daumen hoch:

  • »bettpanne« ist der Autor dieses Themas

Beiträge: 553

Wohnort: (.de) WW

KTM: 990 SM-R 09-11

  • Private Nachricht senden

14

Donnerstag, 17. Mai 2018, 12:44

Ja wie, und auf dem Schaden bleibst Du jetzt sitzen? Es gibt genau einen Grund für lose Drucksensoren, siehe den Beitrag von Kreta.



hat mich nichts gekostet , mein Reifenhändler hat es geklebt ( Sensor geht absolut genau ) und den reifen neu gewuchtet , kaufen von der Firma aus alle reifen dort , daher hat er mir es so gemacht :Daumen hoch:
990-SM R :wheelie:

Adventure 1290 S :prost:

Beiträge: 28

Wohnort: (.de) BE

KTM: 1290 Super Adventure S

  • Private Nachricht senden

15

Donnerstag, 17. Mai 2018, 23:43

Sitzt direkt auf dem Ventil. Hab letzte Woche meine Reifen selber gewechselt, aus genau diesem Grund, wie hier schon oft beschrieben, ( undicht , Sensor defekt ) nach dem Reifenwechsel . Kaputt oder undicht machen kann ich auch selbst. Das Montieren ist überhaupt kein Problem wenn man sich nur ein wenig vorsieht!
Grüsse :Daumen hoch:

Ja, mach ich auch selber, habe ein Reifenmontagegerät.
https://www.max2h.com/
Das ist inzwischen mein 2. Gerät, das erste war so ein billig ebay Ramsch mit dem ich nicht viel Freude hatte, an diesem gibt es nichts auszusetzen. :Daumen hoch:

Beiträge: 114

Vorname: Axel

Wohnort: (.de) MTK

KTM: 1290 Super Adventure S

  • Private Nachricht senden

16

Freitag, 18. Mai 2018, 10:41

Sensor abbrechen kommt nur von Unwissen oder zu brachialem Gebrauch des Montiereisens! Ich habe den Reifen selbst gewechselt und einfach auf den Sensor aufgepasst das war gar kein Problem. Meine pendelt aber auch ab 200, mit Topcase richtig brutal. Letztens dachte ich mich gleich schmeiß ich mich hin bei 220-230..... Reifen ist auch ein neuer PST2 vorne drauf. Lenkkopflager könnte ich auch mal checken demnächst weil das die so pendelt mag ich gar nicht!!
Gruß Axel

Beiträge: 28

Wohnort: (.de) BE

KTM: 1290 Super Adventure S

  • Private Nachricht senden

17

Heute, 12:35

Bin gestern auf der AB ein paar KM gefahren, ab 220 wird es richtig ungemütlich, ich trau mich einfach nicht schneller - immer links rechts der Lenker. Kann das was mit den aufgezogenen Pirelli Scorpion zu tun haben? Da ist noch massig Profil drauf, auf bolßen Verdacht wollte ich die nicht wechseln aber wenn damit jeder Probs hat, würde ich die Reifen wechslen und auf RA 3 umsteigen.
Bei der Fahrt war das Fahrwerk auf Sport eingestellt, ich müsste das mal mit Street wiederholen und gucken ob sich etwas ändert...