Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »thofi67« ist der Autor dieses Themas

Beiträge: 7

Wohnort: (.de) B

KTM: 1190 Adventure T

  • Private Nachricht senden

1

Samstag, 28. September 2013, 09:24

Morgens eine Diva - springt schlecht an.

Hallo miteinander,

meine Diva hat morgens grundsätzlich ganz schlechte Laune. Der Anlasser muss ganz schön Überzeugungsarbeit leisten, bis meine Diva anspringt. Hat jemand ähnliche Erfahrungen ?

Gruss
Thomas

Beiträge: 2 918

Vorname: Chris

Wohnort: (.de) MZ

KTM: 1190 Adventure R

  • Private Nachricht senden

2

Samstag, 28. September 2013, 18:02

Im Vergleich zur Einspritzer-Transalp meiner Frau, die selbst nach wochenlangem Parken noch anspringt, bevor der Anlasserknopf auch nur ganz eingedrückt ist, macht HenRietta morgens schon einige Umdrehungen mehr; so 2 Sekunden braucht sie....

Grüße
Chris
Mein Wiki zur 1050 / 1190 / 1290 Adventure
Meine Beiträge geben ausschließlich meine private Meinung wieder, ohne Anspruch auf Richtigkeit oder Vollständigkeit.

Beiträge: 152

Vorname: Eric

Wohnort: (.de) DÜW

KTM: EXC / SMR

  • Private Nachricht senden

3

Samstag, 28. September 2013, 18:25

Guten Abend!
Unsere KTM 990 Adventure S fühlt sich morgens wohl

:Daumen hoch:
Leider kann ich dir nicht sagen an was es liegt :Daumen runter:

MfG Eric

:wheelie:
KTM is my Drug
:wheelie:

Beiträge: 1 151

Vorname: Bernhard

Wohnort: (.de) WND

KTM: 1190 Adventure T

  • Private Nachricht senden

4

Samstag, 28. September 2013, 19:17

ich hatte dasselbe Problem. Beim ersten Mal habe ich versucht, sie den Berg runter anrollen zu lassen, was natürlich zum Scheitern verurteilt war. Sie sprang dann kurz vor dem Zusammenbruch der Batteriespannung am Fuße des Berges doch noch an. Vor wenigen Tagen, nach 14tägiger Standzeit, sprang sie dann nicht mehr an. Nach Laden der Batterie kam sie am nächsten Morgen sofort, so als wäre nichts gewesen.

Bedingt durch die Unterspannung wegen mehrerer Startversuche war der Fehlerspeicher voller Fehler. Vermutung des :grins: geht in Richtung Wegfahrsperre, da die beim ersten Mal auch im FS abgelegt gewesen ist. Er vermutet, dass die Sperre nicht alle Kreise freischaltet, so dass Benzinpumpe läuft und Anlasser dreht, aber z.B. kein Zündstrom freigegebe wird. Sie stank nach Sprit. KTM hat wegen der vielen Fehler im FS auch keine definitive Lösung. Beim nächsten Mal soll ich sofort die Startversuche abbrechen und den :grins: anrufen, der sie dann abholt und online nach KTM verbindet....Ferndiagnose und Onlinewartung.

Ich bin allerdings laut KTM der einzige, der dieses Problem hat :-) Deshalb muss es bei Dir was anderes sein :achtung ironie:

Gruß Bernd
Gruß Bernd

Good judgement comes from experience. Experience comes from poor judgement.

Beiträge: 655

Vorname: Berny

Wohnort: (.at) B

KTM: keine KTM

  • Private Nachricht senden

5

Samstag, 28. September 2013, 19:19

Meine R springt an wie ne Eins :Daumen hoch:
701Rally Grüße vom B-See :driften:

Beiträge: 29

Vorname: Günter

Wohnort: (.de) LDK

KTM: 1190 Adventure T

  • Private Nachricht senden

6

Samstag, 28. September 2013, 19:37

Meine hat bisher auch 2 x diese Zicken gemacht, das erste mal nach ca. 2 Wochen Standzeit, da brauchte sie einige Versuche, die Batteriespannung ging schon merklich in den Keller um dann doch noch mit der fast letzten Umdrehung anzuspringen.
Ich hatte das zuerst auf das Navi geschoben, dieses hatte ich zwar ausgeschaltet, aber am Motorrad gelassen,

Heute morgen ähnliche Erfahrung, diesmal das Navi nach der letzten Fahrt herausgenommen, nach 3 Tagen Standzeit wieder wenigsten 4 Versuche, um dann doch etwas angestrengt anzuspringen.

Keine Ahnung was das sein kann, eventuell ein Hinweis darauf das demnächst die Inspektion fällig und damit nötig wird, mittlerweile hat sie 12500 km auf dem Tacho. Während der ersten 10-11000 km sprang sie immer auf den 1. Knopfdruck an.

Aber ansonsten keine Probleme :Daumen hoch: außer dem wackeligen Seiten- und Hauptständer :Daumen runter: .

Grüße
Günter

Beiträge: 1 151

Vorname: Bernhard

Wohnort: (.de) WND

KTM: 1190 Adventure T

  • Private Nachricht senden

7

Samstag, 28. September 2013, 19:47

meine hat jetzt 8000 Km und das erste Mal Zicken gemacht, da war an Inspektion noch nicht im Entferntesten zu denken. Vielleicht ist einfach die Batterie zu schmalbrüstig für diesen Motor. Könnte ich mir jedenfalls vorstellen. :denk:
Gruß Bernd

Good judgement comes from experience. Experience comes from poor judgement.

Beiträge: 2 854

Vorname: Frank

Wohnort: (.de) NE

KTM: 1190 Adventure T

  • Private Nachricht senden

8

Samstag, 28. September 2013, 19:47

also meine braucht auch so 2-4 Umdrehungen bis sie anspringt. Das hat sie aber von Anfang an gemacht, wenn sie etwas länger steht. Die Batteriespannung habe ich dabei nicht beobachtet. Ich werde mal beim nächsten Start in das Menü wechseln.
Grüße Frank

KTM = Kleines Technisches Meisterwerk

Beiträge: 1 151

Vorname: Bernhard

Wohnort: (.de) WND

KTM: 1190 Adventure T

  • Private Nachricht senden

9

Samstag, 28. September 2013, 19:49

gute Idee
Gruß Bernd

Good judgement comes from experience. Experience comes from poor judgement.

Beiträge: 264

Vorname: mike

Wohnort: (.de) UN

KTM: 1190 Adventure T

  • Private Nachricht senden

10

Samstag, 28. September 2013, 22:00

...Vielleicht ist einfach die Batterie zu schmalbrüstig für diesen Motor. Könnte ich mir jedenfalls vorstellen. :denk:
...war auch schon mein Gedanke. 11Ah sind ja nicht soo viel Reserven.
Vielleicht sollten wir als Vergleich den nächsten morgendlichen Kaltstart mal überbrückt mit der Autobatterie durchführen. Mal sehen, ob sie dann leichter/schneller anspringt.
“FOUR WHEELS MOVE THE BODY — BUT TWO WHEELS MOVE THE SOUL.”

  • »thofi67« ist der Autor dieses Themas

Beiträge: 7

Wohnort: (.de) B

KTM: 1190 Adventure T

  • Private Nachricht senden

11

Montag, 30. September 2013, 16:46

Hallo miteinander,

danke für die zahlreichen Antworten. Habe mit KTM telefoniert, die meinten, ich solle mal den Tankdeckel öffnen und dann starten. Hab ich getan und "brrrummm" - sie sprang sofort an. Anscheinend passt was nicht mit der Entlüftung, bin morgen auf einen Kaffee beim KTM Händler, das kriegt er schnell hin, sagt er.

Gruss aus der kurvenarmen Hauptstadt.
Thomas

Beiträge: 2 918

Vorname: Chris

Wohnort: (.de) MZ

KTM: 1190 Adventure R

  • Private Nachricht senden

12

Montag, 30. September 2013, 19:52

Da gab´s was bei den ersten Exemplaren mit nicht durchgebohrter Tankentlüftung; ich glaube ich hab´s gerade in der aktuellen Motorrad gelesen über deren Test-T.
Grüße
Chris
Mein Wiki zur 1050 / 1190 / 1290 Adventure
Meine Beiträge geben ausschließlich meine private Meinung wieder, ohne Anspruch auf Richtigkeit oder Vollständigkeit.

Supergrobi

unregistriert

13

Montag, 30. September 2013, 19:57

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Supergrobi« (15. März 2018, 20:27)


Beiträge: 2 854

Vorname: Frank

Wohnort: (.de) NE

KTM: 1190 Adventure T

  • Private Nachricht senden

14

Freitag, 1. November 2013, 08:23

Hallo zusammen,
da ich im Urlaub war wurde die @ jetzt 3 Wochen nicht bewegt. Gestern nochmal das schöne Wetter ausnutzen und starten. Beim 4. Versuch ist sie dann angesprungen. Dank der Info´s hier habe ich den Anlasser pro Versuch max. 3-4 mal durchdrehen lassen. Ich hatte sie nicht am Ladegerät. Also wenn sie länger steht scheint sie etwas schlechter anzuspringen.
Grüße Frank

KTM = Kleines Technisches Meisterwerk

Beiträge: 264

Vorname: mike

Wohnort: (.de) UN

KTM: 1190 Adventure T

  • Private Nachricht senden

15

Samstag, 2. November 2013, 12:17

also meine braucht auch so 2-4 Umdrehungen bis sie anspringt. Das hat sie aber von Anfang an gemacht, wenn sie etwas länger steht. Die Batteriespannung habe ich dabei nicht beobachtet. Ich werde mal beim nächsten Start in das Menü wechseln.
...hab mal drauf geachtet: Spannung ( nach 1 Woche Standzeit) 12.1 V, bricht beim Starten auf 10.7 V ein.
Ist normal denke ich.

Hatte zwischenzeitlich auch einmal das Problem, dass sie nicht ansprang. Öffnen des Tankdeckels brachte keine Änderung. Beim 4. oder 5. Versuch gings dann grad noch so, bevor die Batterie zu schwach gewesen wäre.

mike
“FOUR WHEELS MOVE THE BODY — BUT TWO WHEELS MOVE THE SOUL.”

Beiträge: 2 854

Vorname: Frank

Wohnort: (.de) NE

KTM: 1190 Adventure T

  • Private Nachricht senden

16

Samstag, 2. November 2013, 12:53

Die Batteriespannung habe ich dabei nicht beobachtet. Ich werde mal beim nächsten Start in das Menü wechseln.
...hab mal drauf geachtet: Spannung ( nach 1 Woche Standzeit) 12.1 V, bricht beim Starten auf 10.7 V ein.
Ist normal denke ich.[/quote]

Ich habe bei meinen 4 Starversuchen auch auf die Spannung geachtet. Beim Starten 10.7V und nach dem loslassen des Anlassers 12V.Ich frage mich nur warum sie schlechter startet wenn sie länger steht? Kraftstoff etwas verflogen? Die Batterie zwar die Spannung aber nicht mehr die Kraft. Mehr mech. Wiederstand im Motor? Aber warum?
Grüße Frank

KTM = Kleines Technisches Meisterwerk

Beiträge: 8

Vorname: Gerhard

Wohnort: (.de) M

KTM: 1190 Adventure T

  • Private Nachricht senden

17

Samstag, 2. November 2013, 19:01

Sevus zusammen,
war letzte Woche beim Freundlichen und habe mir eine update aufspielen lassen, Lichtsensor und auch "besseres Kaltstartverhalten" .... mit diesem Update springt meine besser an ... gerade jetzt wo es doch etwas frischer ist vor der Tür.
Fragt mal nach bei eurem Freundlichen.

Beiträge: 2 918

Vorname: Chris

Wohnort: (.de) MZ

KTM: 1190 Adventure R

  • Private Nachricht senden

18

Dienstag, 12. November 2013, 20:38

Heute morgen; ich wollte ja nur mal eben zur Arbeit.... 8:00 Uhr, 0 Grad und "öchel, öchel, öchel, öööhhh, aus". Stromeinbruch auf 10,5V auf dem Display. Berg runtergerollt, keine Chance auf anlassen; Berg fluchend wieder hochgeschoben. ich fahr´ ja auch so wenig, 4.600km in acht Wochen, da kann die Batterie ja keinesfalls halbwegs geladen sein. Batterie ausgebaut, vier Stunden geladen. Laptop raus, zu Hause gearbeitet. Ladegerät (ProCharger Compact) zeigt "voll". Batterie eingebaut, 12,9V. "Öchelöchelöchelöchelöchelöchelöööööööööööööhhh"; Einbruch auf 10,5V. Das wiehernde Gelächter der Africa Twin im Hintergrund war wirklich nervig...

Also aus der AT die vier Jahre alte 14Ah Yuasa rausgerobbt (die Arme parkt seit zwei Monaten unbeachtet in der hintersten Ecke, die Kati stand gerade mal 48h), an die Kati angeschlossen: Öchelwwwwrrrruuuummmmm"; Spannung dabei kurz auf 11,8V abgesackt. Warmlaufen lassen, KTM-Batterie wieder eingebaut (die Yuasa war leider ein wenig höher und passte nicht rein), in die Werkstatt gebracht (hab´ eh einen Termin wegen diverser TN und Kupplung). Wird wohl auf eine neue Batterie hinauslaufen; derartige Spannungszusammenbrüche in einer fünf Monate alten Batterie können nicht normal sein. Eine 11Ah-Batterie für eine 1200er, die man nicht mal mit gezogener Kupplung anlassen soll? Oder soll man die nicht mit gezogener Kupplung anlassen, weil die Batterie das nicht stemmen kann? Liegend gekocht wird sie ja auch noch täglich. Warum nicht gleich acht AAA-Batterien vom Hofer, in ein Rahmenrohr geschoben und in Reihe geschaltet? Da ist Gewichtsersparnis wohl der falsche Ansatz gewesen, wenn der Bauraum so beschränkt ist, daß nicht mal eine 14Ah-Batterie mehr passt. Ich hoffe, daß das SW-Update da was bringt. So wird das nix mit Fernreisetauglichkeit.
Grüße
Chris
Mein Wiki zur 1050 / 1190 / 1290 Adventure
Meine Beiträge geben ausschließlich meine private Meinung wieder, ohne Anspruch auf Richtigkeit oder Vollständigkeit.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JustMe« (12. November 2013, 20:43)


Beiträge: 183

Wohnort: (.at) SR

KTM: 1190 Adventure R

  • Private Nachricht senden

19

Mittwoch, 13. November 2013, 04:52

Berg runter rollen zum Anlassen kann man sich sparen - das verhindert die Anti Hopping Kupplung wunderbar :-)
Mir ist aufgefallen das meine KTM wesentlich schlechter startet wenn ich einen Gang eingelegt habe und die Kupplung ziehe. Daher schalte ich immer erst in den Leerlauf bevor ich starte (wenn das Moped länger gestanden ist).
Zusätzlich ist meine Batterie dank der Alarmanlage auch schon zweimal tiefentladen worden - also schon "vorgeschädigt"....

Nikolaus

Beiträge: 342

Wohnort: keine Angabe

KTM: 1190 Adventure T

  • Private Nachricht senden

20

Mittwoch, 13. November 2013, 06:30

Der Vergleich mit der Africa Twin ist sehr gefährlich. .............da könnte man schon auf die Idee kommen warum den bei der Öschi Tante alles so kompliziert sein muß.
Lieber Chris, bitte nicht so viel nachdenken.
Meine Affentwin hat nun (auch) neue Füße bekommen und ich bin fest entschlossen sie nächstes Jahr wieder zuzulassen.

Zurück zur @
Ich bin ja mächtig gespannt was unser wandelndes Notebook aus Öschiland meint, wenn wir alle im Frühjahr die Karre wieder anlssen wollen.
Womöglich sollten wir uns bis dahin schon mal Gedanken über ein Sammelbestellung Batterien machen.
Wenn wir 300 bestellen bekommen wir sicherlich einen super Preis.

Gruß, das ulmi