Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »maikelms« ist der Autor dieses Themas

Beiträge: 841

Wohnort: (.de) MS

KTM: 1190 Adventure T

  • Private Nachricht senden

1

Samstag, 2. September 2017, 15:33

Neuer Roadsmart 3 hoppelt

Moin zusammen,

ich habe mir für meine @T einen neuen Satz Dunlop RS3 aufziehen lassen. Der erste Satz RS3 musste aufgrund einer längeren Tour im September etwas eher runter. Nach der Montage der Räder (alles nach Anleitung von mir montiert), bin ich dann ein paar Meter die Straße rauf und runter gefahren und musste da schon feststellen, dass das Vorderrad in eine Bereich von 55 bis 70km/h hoppelte. Heute bin ich dann meine übliche Testrunde gefahren und habe dann wieder feststellen müssen, dass das Vorderrad in dem genannten Geschwindigkeitsbereich, insbesondere beim "Gaswegnehmen" extrem hoppelte (m.E. fast unfahrbar). Auf der AB konnte ich dann bei ca. 175 km/h ein leichtes Rubbeln feststellen, was darunter und darüber nicht vorhanden ist. Der erste Satz RS3 funktionierte dagegen einwandfrei.

Da ich bisher zu dem Thema "Hoppeln" in Kombination mit dem RS3 noch nichts gefunden habe, stellt sich mir die Frage, ob es sich hier nur um einen Einzelfall handelt. Aber vielleicht hat ja der eine oder andere von euch noch einen Tipp. Ansonsten muss ich dann nach dem Wochenende den gerade mal 80km gefahrenen Vorderreifen reklamieren und hoffen, dass ich schnellstens Ersatz bekomme.
Gruß
Maikel-MS

Beiträge: 173

Vorname: Plopp

Wohnort: keine Angabe

KTM: 1190 Adventure T

  • Private Nachricht senden

2

Samstag, 2. September 2017, 17:47

Hallo Maikel,
ich fahre auch den DRS3 auf der 1190 mit elektronischem Fahrwerk.
bei mir ist es ebenfalls so, dass das Fahrzeug in einem Geschwindigkeitsbereich von ca 60 bis 80 km/h hoppelt also so, dass man es an den Lenkerenden sehen und spüren kann.
ich habe auch schon den Thread Vorderradgabel stuckert gelesen und dachte mir nun eventuell liegt es am Hinterrad zentrieren oder auswuchten.
nun habe ich heute auf Empfehlung eines BMW Händlers mal den Luftdruck vorne auf 2,8 bar erhöht, ich meinte es wurde besser, muss dies aber noch mal genauer testen. Konnte nur kurz fahren.
du kannst ja mal mit dem Luftdruck etwas probieren.
hast du die Reifen selber montiert und gewuchtet oder beim Händler machen lassen.?

Mir gefällt die 1190 wirklich gut, was mich nur ärgert ist das Gehoppel und das Thema Windgeräusche.

Grüße Plopp

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Plopp« (2. September 2017, 18:20)


  • »maikelms« ist der Autor dieses Themas

Beiträge: 841

Wohnort: (.de) MS

KTM: 1190 Adventure T

  • Private Nachricht senden

3

Samstag, 2. September 2017, 18:28

Tach auch,

Reifen aufgezogen und gewuchtet hat eine Motorradreifen-Werkstatt zu der ich seit Jahren fahre. Die Räder habe ich dann anschließend nach Anleitung (also, z.B. Bremse justieren, etc.) selber eingebaut. So handhabe ich das schon immer (ich habe entsprechend Platz und Ausrüstung). In den Reifenwerkstätten kennen die so was wie "justieren", oder "Drehmoment" nicht so wirklich. Daher lieber selber. :grins:

Da es ja nicht der erste Satz RS3 ist, kann es an den Felgen eigentlich nicht liegen. :denk:
Gruß
Maikel-MS

Beiträge: 63

Vorname: Heiko

Wohnort: (.de) DI

KTM: 1190 Adventure T

  • Private Nachricht senden

4

Sonntag, 3. September 2017, 18:25

Dunlop DRS III

Hallo,
hast du noch mal den Vorderreifen nachwuchten lassen, habe jetzt den 2. Satz DRS III drauf und bis dato keine Probleme.

  • »maikelms« ist der Autor dieses Themas

Beiträge: 841

Wohnort: (.de) MS

KTM: 1190 Adventure T

  • Private Nachricht senden

5

Sonntag, 3. September 2017, 19:44

Ausgebaut habe ich das Rad bereits. Montag/Dienstag werde ich zum Reifendealer. Zum Auswuchten .... es klebt schon ein langer Streifen Gewichte auf der Felge.
Gruß
Maikel-MS

Beiträge: 173

Vorname: Plopp

Wohnort: keine Angabe

KTM: 1190 Adventure T

  • Private Nachricht senden

6

Sonntag, 3. September 2017, 20:20

Ok,
Gib Bescheid ob das Auswuchten ne Verbesserung brachte.

  • »maikelms« ist der Autor dieses Themas

Beiträge: 841

Wohnort: (.de) MS

KTM: 1190 Adventure T

  • Private Nachricht senden

7

Montag, 4. September 2017, 17:58

So, war heute noch pflugs beim Reifenhändler. Der Reifen würde auf der Felge um 90° gedreht und neu ausgewuchtet. Rad zuhause eingebaut und kurze Probefahrt. Jetzt passt es.
Gruß
Maikel-MS

Beiträge: 63

Vorname: Heiko

Wohnort: (.de) DI

KTM: 1190 Adventure T

  • Private Nachricht senden

8

Sonntag, 10. September 2017, 11:53

Drs Iii

Na also, geht doch. Konnte mir auch ehrlich gesagt nichts anderes vorstellen, es sei denn, ein Fabrikationsfehler...dann gute Fahrt