Du bist nicht angemeldet.


 


  • »impf0s« ist der Autor dieses Themas

Beiträge: 2

Wohnort: (.at) LE

KTM: 950 Adventure

  • Private Nachricht senden

1

Sonntag, 26. August 2018, 16:09

Gangsensor, Schaltwalze versetzt

Hallo Leute,

Ich hab mir letzte Woche eine gebrauchte 950er geholt und mach seitdem einige Checks für technischen Kleinkram. Einer davon ist das Aufleuchten des Neutralgangsensors im 2. Gang.

Also hab ich den Gangsensor ausgebaut und geprüft, dabei ist mir aufgefallen, dass die Schaltwalze anscheinend versetzt ist. Im Neutralgang sollte der Nippel, der dort eingesetzt ist, auf 12 Uhr stehen. Bei mir steht er auf 1 Uhr und liegt auf keinen der 3 Kontaktpunkte des Gangsensors. Im 2. Gang steht der Nippel dann auf 12 Uhr und bildet einen Kontakt mit dem kleinen Punkt am Gangsensor, der dann das Neutralsignal leitet.

Ich denk mir aber, die Schaltwalze kann man doch nicht falsch einbauen? Zumindest nicht, wenn wie bei mir Gang 1-6 und Neutral absolut einwandfrei schaltbar sind?

Ich habe noch ein Bild angehängt wie das bei mir im Neutralgang dort drin aussieht. Bin dankbar für jegliche Hilfe.
»impf0s« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »impf0s« (26. August 2018, 20:47)


  • »impf0s« ist der Autor dieses Themas

Beiträge: 2

Wohnort: (.at) LE

KTM: 950 Adventure

  • Private Nachricht senden

2

Montag, 27. August 2018, 09:16

Dürfte ähnlich wie dieses Problem sein, es wurde aber leider keine Lösungsfindung gepostet: Hilfe schaltwalze verstellt