Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

mcarpen50

unregistriert

1

Donnerstag, 28. Oktober 2010, 18:06

Batterie 990 Adventure

So ein Mist! Lass' ich mein 990er Adv. zwei Wochen stehen, schon ist die Batterie (wieder) leer! Händler rät zur KTM-Ladegerät. Elektrik durchgemessen - Alles "im Toleranzbereich". Sagt auch dass die Batterie wahrscheinlich ein Defekt hat (neu! wurde erst in Mai eingebaut). Hat einer von Euch 'ne Idee?

Beiträge: 1 531

Vorname: Jürgen

Wohnort: (.de) OAL

KTM: 990 Adventure

  • Private Nachricht senden

2

Donnerstag, 28. Oktober 2010, 19:51

Servus und :willkommen: im :Kürbis: Forum! Liegt wahrscheinlich an der Batterie, z. B. kommt es darauf an, wie lange die Batterie schon im Laden, bzw. wann sie produziert wurde. Nur, weil sie "neu" ist, muß sie nicht zwangsweise neu sein. :nein: Übern Winter wird meine Batterie ab und an über die Bordsteckdose geladen. Hab heuer nach 3 Jahren auch eine neue Batterie gebraucht, nachdem die alte nach 3 Wochen leer war. :sehe sterne: Du kannst aber auch die Sicherung der Uhr ziehen, wenn die @ ein paar Wochen steht, die Uhr zieht nämlich viel Saft, da sie ja quasi durch läuft. :zwinker:

Hoffentlich hilft Dir das etwas weiter, denn ansonsten ist die @ eine sehr gute Maschine! :Daumen hoch:

Schöne Grüße aus dem Allgäu, nähe LL,

Meggy :winke: :prost:
Ein Lächeln ist der kürzeste Weg zwischen zwei Menschen!

Beiträge: 2 811

Vorname: H.-Jürgen

Wohnort: (.de) MY

KTM: 990 SD 07-10

  • Private Nachricht senden

3

Donnerstag, 28. Oktober 2010, 20:49

Die Uhr kann soooo viel Saft nicht ziehen... :nein: :nein:

Ist die neue Batterie eine Gel-Batterie oder eine Säure Batterie???

Entscheidend dabei ist, dass eine Gel - Batterie ein spezielles Ladegerät benötigt, die Säurebatterie aber mit einem "Gel - Ladegerät" nicht richtig geladen wird. :sehe sterne:

Und eine Gel - Batterie mit einem "normalen" Ladegerät fast keinen Strom aufnimmt.... :sehe sterne:

Prüfe das mal und sage hier bescheit. :ja:

Beiträge: 1 531

Vorname: Jürgen

Wohnort: (.de) OAL

KTM: 990 Adventure

  • Private Nachricht senden

4

Donnerstag, 28. Oktober 2010, 21:19

Sicherung ziehen bringt aber scheinbar schon etwas, schau mal ins lc8.info - forum, da geht das meiste speziell um die @. :zwinker:

Hier sind leider anscheinend wenig Adventuretreiber unterwegs. :traurig:

Nicht falsch verstehen, hier ist auch ein gutes Forum, ich habe hier, wie dort Tipps, Umbauten etc. rausgezogen! :respekt: :applaus:
Ein Lächeln ist der kürzeste Weg zwischen zwei Menschen!

Beiträge: 1 531

Vorname: Jürgen

Wohnort: (.de) OAL

KTM: 990 Adventure

  • Private Nachricht senden

5

Donnerstag, 28. Oktober 2010, 21:22

Die Uhr kann soooo viel Saft nicht ziehen... :nein: :nein:

Ist die neue Batterie eine Gel-Batterie oder eine Säure Batterie???

Entscheidend dabei ist, dass eine Gel - Batterie ein spezielles Ladegerät benötigt, die Säurebatterie aber mit einem "Gel - Ladegerät" nicht richtig geladen wird. :sehe sterne:

Und eine Gel - Batterie mit einem "normalen" Ladegerät fast keinen Strom aufnimmt.... :sehe sterne:

Prüfe das mal und sage hier bescheit. :ja:


Hab mich vielleicht ein wenig falsch ausgedrückt, die Uhr zieht ein wenig Strom, und zum starten bei einer Einspritzer reichts halt dann ums berühmte Quentchen nicht aus..... :denk: So besser? :grins:

Wahrscheinlich war die Batterie überlagert, wenn die im Mai erst eingebaut worden ist... :kotz:
Ein Lächeln ist der kürzeste Weg zwischen zwei Menschen!

mcarpen50

unregistriert

6

Freitag, 29. Oktober 2010, 17:12

Danke Allseits,
tolles Feedback! Werde dass mit der Sicherung das nächste Mal machen. Wahrscheinlich wird aber auch unter dem Christbaum ein Gel-taugliches Ladegerät sein... :grins:

Beiträge: 1 385

Wohnort: keine Angabe

KTM: keine Angabe

  • Private Nachricht senden

7

Freitag, 29. Oktober 2010, 17:24

Für Christbäume reicht 230V.

Beiträge: 1 531

Vorname: Jürgen

Wohnort: (.de) OAL

KTM: 990 Adventure

  • Private Nachricht senden

8

Samstag, 30. Oktober 2010, 07:27

@mcarpen50; nix zu danken! :Daumen hoch: Dafür sind Foren doch auch da. :grins:

Schönen Tag und Grüße aus dem Allgäu,

Meggy :winke: :prost:
Ein Lächeln ist der kürzeste Weg zwischen zwei Menschen!

9

Freitag, 12. November 2010, 18:29

Selbes Problem bei mir.
Batterie ist neu und die richtige (Yuasa YTZ14S)

Alles durchchecken lassen vom Experten - kein Kriechstrom oder sonst was.
Problem verschwindet, wenn ich dann, wenn das gute Stück länger steht, die Sicherung von der Uhr (bzw. laut Schaltplan genauer "multi-func. digital speedometer") entferne.

Das "speedometer" an sich ist aber auch in Ordnung, sagt der Profi.

Fazit: Keine Ahnung worans liegt. Muss mich halt ans Sicherung raus- und wieder reinstecken gewöhnen.
Ich bin Kummer gewöhnt ...