Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beiträge: 264

Vorname: mike

Wohnort: (.de) UN

KTM: 1190 Adventure T

  • Private Nachricht senden

21

Mittwoch, 13. November 2013, 11:57

...öchel, öööhhh, aus". Stromeinbruch auf 10,5V auf dem Display.........die vier Jahre alte 14Ah Yuasa... Öchelwwwwrrrruuuummmmm"; Spannung dabei kurz auf 11,8V abgesackt...
Aha, dann geht eine "vernünftige" Batterie doch nicht so weit in die Knie. Also werden wir für den Startversuch im Frühjahr schonmal das Auto mit Überbrückungskabel bereitstellen...

War übrigens schön zu Papier gebracht, der Startversuch :zunge:
“FOUR WHEELS MOVE THE BODY — BUT TWO WHEELS MOVE THE SOUL.”

Beiträge: 1 375

Vorname: Hannes

Wohnort: Frankreich

KTM: 1190 Adventure R

  • Private Nachricht senden

22

Mittwoch, 13. November 2013, 15:21

Also ich bin auch froh, dass ich z.Zt noch die Pan als Ersatzfahrzeug für den Winter habe, wollte die ja eigendlich in Zahlung geben. Aber wenn die Batterie von der KTM am besseren Ladegerät überwintert sollte doch eigendlich alles gehen. Also meine Batterie war ja auch schon mal tiefentladen, funzt aber seither (wo ist Holz ?) normal.
"Ich glaube an das Pferd. Das Automobil ist nur eine vorübergehende Erscheinung." (Wilhelm II)

Beiträge: 347

Wohnort: (.de) MS

KTM: 1190 Adventure T

  • Private Nachricht senden

23

Mittwoch, 13. November 2013, 16:48

Batterie Probleme hatte ich bislang noch nicht.
Heute das erstemal seit 10 Tagen wieder gefahren und sie sprang wie immer zuverlässig nach 2-3 Anlasserumdrehungen an. :ja:
rust never sleeps

Beiträge: 1 026

Vorname: Horst

Wohnort: (.de) OH

KTM: 1190 Adventure R

  • Private Nachricht senden

24

Mittwoch, 13. November 2013, 21:25

Habe bisher alle meine Mopeds auf Hawker Batterien umgerüstet. - werde ich bei der R auch machen sobald sie zickt.
Seris venit usus ab annis

Beiträge: 792

Wohnort: (.de) SU

KTM: 1190 Adventure T

  • Private Nachricht senden

25

Mittwoch, 13. November 2013, 21:49

meine "Beste" war heute bei 7 Grad und nur einer Woche Standzeit auch sehr unwillig einen schwungvollen Start hinzulegen...
Keine Alarmanlage, keine versteckten Laubsauger!

Aber irgendwie erinnert mich das an meine 2007er 950SM:
1.Batterie nach nichtmal einem Jahr auf Garantie
2. Batterie nach einem weiteren Jahr auf Kulanz
3. Batterie nach wiederum einem Jahr...
Neee nicht die originale!
Bei Onkel Polo ne Hausmarke auf eigene Rechnung und die ist bis dato immer noch gut!
Der Nachbesitzer freut sich......



Off Topic:
Gab mal bei Yuasa nen Produktionsfehler....
NX650, Batteriealter : >13 in Worten DREIZEHN Jahre und das Teil startet auch nach 3 Monaten.... :Daumen hoch:
Immer aufrecht Sitzen beim Karussellfahrn

Beiträge: 228

Vorname: Ralf

Wohnort: (.de) AC

KTM: 1190 Adventure T

  • Private Nachricht senden

26

Donnerstag, 14. November 2013, 08:00

Off Topic:
Gab mal bei Yuasa nen Produktionsfehler....
NX650, Batteriealter : >13 in Worten DREIZEHN Jahre und das Teil startet auch nach 3 Monaten....



kann ich bestätigen und sogar noch toppen :grins:
Meine GSX 1200 Inazuma aus 1999 habe ich dieses Jahr verkauft. Es war noch die Erstausrüsterbatterie von Yuasa drin. Alter 14 Jahre und funktionierte ohne Probleme :knie nieder:
Hat allerdings nie Frost gesehen, immer schön über den Winter ausgebaut und 1x im Monat geladen.
Bei der Batterie von meiner Frau (auch Yuasa) das gleiche, ist mittlerweile 7 Jahre.
Ich bin der Meinung, dass eigentlich nur Frost die Teile zerstört oder, wie bei BMW, schlechte Laderegler.

Beiträge: 142

Vorname: Andi

Wohnort: (.de) ND

KTM: 1190 Adventure T

  • Private Nachricht senden

27

Freitag, 15. November 2013, 12:18

Also meine @ ist heute morgen nach etwa 6 Wochen bei knapp 7 Grad nach einigem Gewürge angesprungen, hängt jetzt am guten Ladegerät.

Gruß

Andi

28

Freitag, 15. November 2013, 14:43

Hallo

Hab meine Batterie auch schon geladen. Hatte aber auch im Sommer immer das Gefühl, dass der Anlasser recht langsam dreht. Ist wohl alles ein bisserl knapp ausgelegt.

Beiträge: 664

Vorname: Berny

Wohnort: (.at) B

KTM: keine KTM

  • Private Nachricht senden

29

Freitag, 15. November 2013, 21:19

Bin das letzte mal Mitte Oktober gefahren und hab heute mal das Ladegerät angeschlossen = 3/4 voll :Daumen hoch: Moped steht in Garage und hat keine Alarmanlage...
701Rally Grüße vom B-See :driften:

Beiträge: 266

Wohnort: keine Angabe

KTM: 1290 Super Adventure T

  • Private Nachricht senden

30

Freitag, 15. November 2013, 21:25

Ich habe den CTEK mit LED anzeigung - klappt 100% und Mann weiß immer wie voll die Batterie ist

http://www.ctek.co.za/int/en/chargers/Co…r%20Eyelet%20M6

Beiträge: 1 157

Vorname: Bernhard

Wohnort: (.de) WND

KTM: 1190 Adventure T

  • Private Nachricht senden

31

Samstag, 16. November 2013, 11:02

benutze ich auch. Die Ampel sitzt neben der Sitzbank, so weiß man immer Bescheid und kann notfalls ohne weiteres das Ladegerät anschließen. Gleichwohl halte ich die Performance von Akku in Verbindung mit dem Anlasser für suboptimal, um es freundlich zu formulieren.

Gruß Bernd
Gruß Bernd

Good judgement comes from experience. Experience comes from poor judgement.

Beiträge: 2 867

Vorname: Frank

Wohnort: (.de) NE

KTM: 1190 Adventure T

  • Private Nachricht senden

32

Samstag, 16. November 2013, 12:59

benutze ich auch. Die Ampel sitzt neben der Sitzbank, so weiß man immer Bescheid und kann notfalls ohne weiteres das Ladegerät anschließen. Gleichwohl halte ich die Performance von Akku in Verbindung mit dem Anlasser für suboptimal, um es freundlich zu formulieren.

Gruß Bernd


Ja sehe ich auch so. Hat schon jemand eine stärke Batterie gefunden die in die @ rein passt?
Grüße Frank

KTM = Kleines Technisches Meisterwerk

33

Samstag, 16. November 2013, 13:17

Die müssten alle passen...

LiFePo4

Die 7,5AH hatte ich in meiner SD und jetzt nach zwei Jahren immer noch in meiner GSXR.
Die sollte auch die 1190er problemlos starten. Wenn du ganz sicher gehen willst, nimm die 9,2Ah.

Beiträge: 15

Vorname: Matthias

Wohnort: (.de) H

KTM: 1290 Super Adventure S

  • Private Nachricht senden

34

Samstag, 16. November 2013, 15:35

Jetzt hat es mich auch erwischt. Nachdem meine kati die letzten male schon gequält bei, starten geklungen hat ist sie heute bei 7grad net mehr angesprungen.

Nachdem kch ne halbe stunde mit dem Autoakkulader 4A geladen hab, hat sie sauber durchgezogen und gestartet. Erstmal gequalmt wie hulle, aber dann ordentlich gefahren. Jetzt lädt sie erstmal komplett auf. Mal sehen wie es beim nächsten mal, Fahren ist...

Bin das letzte mal mit Heizgriffen und beheizter ergobank gefahren. Ich hoffe mal, das die lima genug leistung hat?

Gesendet von meinem iPad mit Tapatalk HD

Beiträge: 1 026

Vorname: Horst

Wohnort: (.de) OH

KTM: 1190 Adventure R

  • Private Nachricht senden

35

Samstag, 16. November 2013, 17:54

Komisch, meine R hat jetzt drei-vier Wochen gestanden und sprang heute morgen bei ca 4° problemlos an.
Wenn alle Stricke reissen habe ich aus meinen anderen Mopeds noch eine vollgeladene Hawker Odyssey PC310 8Ah und eine Hawker SBS 8 (auch 8Ah und mit 15 Jahren noch topfit) rumstehen.
Die Batterien sind echt klasse. Sind nicht so kälteempfindlich, haben einen sehr hohen Startstrom und gehen nicht so schnell in die Knie.
Die PC310 kostet in der Bucht so um 130 Teuro
Ich habe vorhin mal geschaut, sie passen auch optimal in den Batterieschacht, da sie etwas kleiner ist.

Hier die Merkmale laut Hersteller:

• wartungsfreie verschlossene AGM / Vliesbleibatterie (Akku)
• kein Nachfüllen von destiliertem Wasser / Säure während der gesamten Gebrauchsdauer erforderlich,.
• 3-4fach höhere Startströme gegenüber anderen Produkten
• bei Minus 40°C noch 50 % Startleistung
• hohe Lagerfähigkeit bis zu 2 Jahren, Designlife 12 Jahre
• bestens geeignet für Maschinen mit langen Standzeiten
• sehr hohe Zyklen- und Hochstromfestigkeit
• für Elektromobilantrieb bzw. Antriebsbatterie bestens geeignet
• lageunabhängiger Einbau !
• 8-10 Jahre Nutzungsdauer möglich


»Xtzhotte« hat folgende Datei angehängt:
Seris venit usus ab annis

Beiträge: 2 867

Vorname: Frank

Wohnort: (.de) NE

KTM: 1190 Adventure T

  • Private Nachricht senden

36

Samstag, 16. November 2013, 21:20

ich habe die @ jetzt die letzten Wochen am Ladegerät gehabt. Morgen will ich mal noch ne kleine Runde drehen. Ich bin mal gespannt wie sie anspringt. Ich werde berichten. Die alternativen Batterien hören sich gut an. Ich denke auch das die Batterie etwas schwach auf der Brust ist.
Grüße Frank

KTM = Kleines Technisches Meisterwerk

Beiträge: 1 068

Wohnort: (.de) OL

KTM: 1190 Adventure R

  • Private Nachricht senden

37

Samstag, 16. November 2013, 22:24

Komisch, meine R hat jetzt drei-vier Wochen gestanden und sprang heute morgen bei ca 4° problemlos an.
[/font][/size][/font]

ich mag mich täuschen aber irgendwie hab ich das gefühl das meistens die T fahrer problemchen haben. mag vieliecht auch daran liegen das es nicht allzuviele R gibt
dem achmed
---------------------------
KTM 1190 Adventure R | KTM 690 Enduro R

Beiträge: 2 947

Vorname: Chris

Wohnort: (.de) MZ

KTM: 1190 Adventure R

  • Private Nachricht senden

38

Samstag, 16. November 2013, 22:27

So, hab´ das Softwareupdate für das verbesserte Kaltstartverhalten und HenRietta heute wieder am Kürbisstand abgeholt. Batterie hing dort gestern noch am Ladegerät, HenRietta parkte aber heute bei knapp 0 Grad vor der Tür bis ich sie mittags abgeholt habe. Einmal zögerlich angesprungen, dann abgewürgt (neuer Kupplungshebel und veränderter Druckpunkt), dann ging gar nichts mehr. Spannungseinbruch von 12,2 auf 10,3V. Jetzt hab´ ich ´ne neue Yuasa (war die alte eigentlich auch eine?) mit 11,4Ah; damit sprang sie dann bei der ersten Umdrehung an. Ich habe die Batterie noch mal ausgebaut und im Warmen an´s Ladegerät geklemmt, morgen wird sie wieder eingebaut.

Grüße
Chris
Meine Beiträge geben meine private Meinung wieder, ohne Anspruch auf Richtigkeit / Vollständigkeit.

Beiträge: 2

Vorname: Ulli

Wohnort: (.de) DO

KTM: 690 Enduro-R

  • Private Nachricht senden

39

Sonntag, 17. November 2013, 00:02

Trotz Software Update

Heute, bei 6,5 Grad wieder mindestens 5 - 6 Starversuche, (Moped stand vorher 5 Tage) bis der Motor, kurz bevor die Batterie endgültig schlapp macht sich dann doch endlich bequemte anzuspringen.
Also ich sehe keinerlei Verbesserung durch das Update. :kacke:


Gruss


Ulli


Beiträge: 792

Wohnort: (.de) SU

KTM: 1190 Adventure T

  • Private Nachricht senden

40

Sonntag, 17. November 2013, 18:01

Meine Batterie hatte laut Ladegerät 75% Ladung und war trotzdem sehr müde den V in Schwung zu bringen.

Glaube das Problem liegt nicht in der grundsätzlichen Auslegung der Batteriekapazität.
Die sollte eigentlich reichen.
Liegt wohl eher an der verwendeten Batterie und Ihrer Fähigkeit
im Hochstrombereich die eigentlich vorhandene, gespeicherte Energie anzugeben.
Für die E-Techniker: Stichwort Batterie-Innenwiderstand.

Ich "befürchte" es gibt bessere Batterien mit gleicher Kapazität und selben Baumaßen von anderen Herstellern....
Immer aufrecht Sitzen beim Karussellfahrn