Du bist nicht angemeldet.


 


  • »KalleG« ist der Autor dieses Themas

Beiträge: 222

Vorname: Kalle

Wohnort: (.de) AC

KTM: keine Angabe

  • Private Nachricht senden

1

Dienstag, 22. April 2014, 19:13

Kurzschlussgefahr- das solltet ihr dringend überprüfen!

Hallo,

bei der Montage von Sturzpads ist mir aufgefallen, dass auf der rechten Fahrzeugseite eine Schraube durch den Rahmen in den Motorträger geht und diese originale Schraube ca. 3,5 mm zu lang ist bzw. sie ragt um diesen Wert auf der Innenseite aus dem Motorträger heraus.
Dies würde ja nichts machen, wenn nicht wie bei mir, an genau dieser Stelle das dicke Pluskabel des Anlasser total eingeklemmt verbaut worden wäre.
Die Schraube hatte sich somit in das Stromkabel gedreht. Gottseidank aber bisher nur in die äußere Schutzhülle. Möchte mir nicht vorstellen, was das beim Starten für einen Knall gebeten hätte, wenn die Schutzhülle dann irgendwann (durch Vibrationen, Dauerdruck) eingerissen wäre.

Man kann das ganz leicht durch eine Sichtkontrolle überprüfen. Dazu einfach die schwarze Plastikabdeckung abziehen (unten ziehen oder von hinten/unten drücken). Dann besagte Schraube unter/zwischen den Kabeln suchen und schauen ob kein Stromkabel duch die Schraube eingedrückt wird.

Gruß

Kalle G.
»KalleG« hat folgende Datei angehängt:
KTM SM-R 990 - `12
KTM Macina Lycan GPS+
KTM SDR-1290 - `14, `15, und 2017

2

Dienstag, 22. April 2014, 19:48

Gibt doch eine "Aktion" bezüglich des Starterkabels wenn ich mich nicht irre ...
Ist deine 1290 ne Deutsche ?

3

Dienstag, 22. April 2014, 19:50

Das Thema mit dem Starterkabel glaub ich ist aber ne andere Baustelle :denk:
Rain-Modus is genug :zwinker:

4

Mittwoch, 23. April 2014, 06:16

Danke für diese Info :Daumen hoch: ist bei mir nicht der Fall :peace:

Beiträge: 180

Vorname: Eric

Wohnort: (.de) DÜW

KTM: EXC / SMR

  • Private Nachricht senden

5

Mittwoch, 23. April 2014, 09:36

Hallo :Kürbis:
Vielen Dank für deine Warnung!

Mit freundlichen Grüßen,
Eric. :wheelie:
KTM ist mein Leben :wheelie:
KTM is my drug :wheelie:

6

Mittwoch, 23. April 2014, 11:13

Geschätzt bei mir alles gut, Danke!!!


Gesendet von meinem iPhone mit Tapatalk

Beiträge: 26

Vorname: Enes

Wohnort: (.de) K

KTM: 1290 SD-R

  • Private Nachricht senden

7

Montag, 26. Mai 2014, 19:49

Oh man ! Deinen Beitrag habe ich leider zu spät gelesen. Bei meinem Einbau der Sturzpads habe ich das Masse Kabel wohl beschädgt. Es hat keinen Knall gegeben dafür gab es keine Ladespannung so das sich meine Batterie entladen hat.

Beiträge: 707

Vorname: Oliver

Wohnort: (.de) WL

KTM: 1290 SD-R

  • Private Nachricht senden

8

Freitag, 25. Juli 2014, 20:10

Mein Kabel war eingeklemmt !! Danke !! :Daumen hoch:
Wer durch die Hölle will muss verteufelt gut fahren :teuflisch: :teuflisch: :teuflisch:

Beiträge: 125

Vorname: Matthias

Wohnort: (.de) LEV

KTM: 1290 SD-R

  • Private Nachricht senden

9

Montag, 11. August 2014, 21:46

Danke für den Tip!
Kabel war nicht eingeklemmt kam der Kabeltülle aber sehr Nahe und scharfkantig ist sie an der Stelle auch durch die Gewindegänge.
Ich habe die Schraube entsprechend gekürzt, ist jetzt bündig mit dem Motorträger. :peace:

lg, Matthias

Beiträge: 16

Vorname: Ben

Wohnort: keine Angabe

KTM: 1290 SD-R

  • Private Nachricht senden

10

Donnerstag, 14. August 2014, 17:52

Hi Leute,
Wasn das für 2 poliger schwarzer Stecker unter der plastikabdeckung??? :denk:
Bei mir ist der auch nicht gesteckt?
Gru?

Beiträge: 16

Vorname: Ben

Wohnort: keine Angabe

KTM: 1290 SD-R

  • Private Nachricht senden

11

Samstag, 16. August 2014, 14:29

:kapituliere: Hat keiner ne Ahnung?
»Dr.DukeR« hat folgende Datei angehängt:
  • image.jpg (335,87 kB - 1 116 mal heruntergeladen - zuletzt: 26. Juli 2018, 06:46)

12

Samstag, 16. August 2014, 18:27

:kapituliere: Hat keiner ne Ahnung?
Das könnte der Anschluß für die Heizgriffe sein. Siehe Reparaturanleitung Seite 270, X298.
Ev. sieht einer mit Heizgriffen für dich nach oder du prüfst ob je nach Heizgriffeinstellung Spannung anliegt.

Beiträge: 159

Vorname: Ralf

Wohnort: (.de) SW

KTM: keine Angabe

  • Private Nachricht senden

13

Samstag, 16. August 2014, 20:25

Das könnte der Anschluß für die Heizgriffe sein. Siehe Reparaturanleitung Seite 270, X298.
Ev. sieht einer mit Heizgriffen für dich nach oder du prüfst ob je nach Heizgriffeinstellung Spannung anliegt.

Nein, der Stecker für die Heizgriffe ist in der Lampenmaske.

14

Samstag, 16. August 2014, 21:34

Das könnte der Anschluß für die Heizgriffe sein. Siehe Reparaturanleitung Seite 270, X298.
Ev. sieht einer mit Heizgriffen für dich nach oder du prüfst ob je nach Heizgriffeinstellung Spannung anliegt.
Nein, der Stecker für die Heizgriffe ist in der Lampenmaske.
Ah OK, danke. Das war das einzige auf den Schaltplänen was danach ausgesehen hat.
Die Dokumentation von KTM bzgl. der Elektrik haut mich nicht gerade vom Hocker...

Beiträge: 210

Vorname: Reinhold

Wohnort: (.de) AA

KTM: 1290 SD-R

  • Private Nachricht senden

15

Dienstag, 3. Januar 2017, 18:20

Hallo,
guter Punkt bei mir war das Kabel auch eingeklemmt. Danke für die Info.
Gruß Fireduro919 :respekt:
:peace: Wer Rechtschreibfehler findet darf Sie behalten. :Daumen hoch:

Beiträge: 1 019

Wohnort: keine Angabe

KTM: keine Angabe

  • Private Nachricht senden

16

Dienstag, 3. Januar 2017, 18:48

Von der Bauform her nach müsste das der Stecker für das Ventil des Aktivkohlefilters sein (US Modelle und in Zukunft wohl auch in der EU).