Du bist nicht angemeldet.


 


1

Montag, 25. April 2011, 20:07

Gaszug gerissen!

Hi Leute.

Heute beim Angasen ist mir etwas echt dummes passiert. Beim Vollgasgeben auf nem Autobahnzubringer reisst mir plötzlich der Gaszug meiner SD. Ohne irgendwelche Vorzeichen.

Als ich das Moped wieder bei mir zuhause hatte, schraubte ich die Halbschalen am Gasgriff auseinander um zu schauen, wie das passieren konnte. Der Zug ist 34 cm naxch dem Nippel abgerissen. Jedoch war die Stelle deutlich angerostet und einzelne Drähte des Seils waren wohl schon länger durchtrennt.
Ist das schon mal jemandem passiert? Finds eher ungewöhnlich, daß sowas an nem modernen Moped, daß seit 2007 in allen Inspektionen war, vorkommt.

Wie siehts da mit der Reparatur aus? Gibts da irgendwas außergewöhnliches zu beachten? Bin zwar ein recht versierter Schrauber, jedoch gibts immer mal wieder ungewöhnliche "Hindernisse".
Was kostet das Teil (ist übrigens der vordere "Öffnen"-Zug)?
Gibts das im Zubehör irgendwo günstiger?

Für ein paar hilfreiche Tipps wäre ich sehr dankbar. ICh komm leider erst wieder in ein paar tagen ans Moped und würde mich vorher gerne durch Euch schon etwas schlauer machen.


Gruß Alex

Beiträge: 496

Vorname: André

Wohnort: (.de) GTH

KTM: 990 SD 07-10

  • Private Nachricht senden

2

Montag, 25. April 2011, 20:16

Laut Wartungsplan sollte der KTM-Schrauber bei jeder Inspektion die Seilzüge prüfen, einstellen und schmieren.

Wurde vermutlich nicht so genau gemacht worden sein... :rolleyes:

Zum Wechsel und zur Beschaffung kann ich dir aktuell leider nicht helfen, da ich das Problem noch nicht hatte.
mfg André

Beiträge: 452

Vorname: Markus

Wohnort: keine Angabe

KTM: 990 SD 05-06

  • Private Nachricht senden

3

Montag, 25. April 2011, 20:54

Hatte ich im letzten Jahr auch zum Glück wars auch der "öffnen"-Zug auf der Bundesstraße als ich einen LKW überholt hab und nicht der Rückholzug.

Das Teil hat original bei meinem Händler dreißig Euros gekostet. Der Einbau war auch relativ schnell erledigt, so ca. ne dreiviertel Stunde dauert des ganze, dank meinem Schwager der KfZ-Mech is, wenn ichs allein gemacht hätt hätt ich wahrscheinlich die doppelte Zeit gebraucht, weil ich mir erstmal alles in Ruhe angeschaut hätt.

Wir ham den neuen Zug mit Klebeband an den alten Zug geklebt so das wir ihn ohne Probleme durch den ganzen Kabelsalat zwischen Airbox und Maske ziehen konnten. Dann noch das Gasspiel neu einstellen und fertig.

Wichtig dabei ist das du den Lenkeinschlag kontrollierst, das das Moped nicht von selbst Gas gibt beim Einschlagen.

Ach ja, fast vergessen, der Gasgriff ging nach dem Wechseln wesentlich leichter.

Ich hoffe ich konnte dir a bissle helfen.

MfG
Markus
Galbarum Sanarum!

4

Montag, 25. April 2011, 21:16

Laut Wartungsplan ... :crazy: :kacke:
Wenn man sich darauf verlässt muss man in der Tat "warten" , und zwar darauf, dass genau so was passiert.

Die Inspektionen in der Garantiezeit machen lassen, danach selbst !

Das Lenkkopflager soll geschmiert werden, die Staubkappen der Gabel gereinigt, Züge geschmiert, Kupplungsöldüse gesäubert..

Bei mir wurde GAR NIX davon gemacht, dafür aber Kupplung schlecht entlüftet, Bremsflüssigkeit in die Kupplungspumpe gefüllt, falsche Schelle einfach wieder so montiert, Ölablassschraube zu fest angezogen, zu viel Öl aufgefüllt, keine Kerzen bei 15.000 gewechselt.

Teilt sich aber auf zwei Händler auf.

Was ich sagen will: Wer sich gutgläubig auf die Kollegen verlässt, der ist oft verlassen.

Beiträge: 496

Vorname: André

Wohnort: (.de) GTH

KTM: 990 SD 07-10

  • Private Nachricht senden

5

Montag, 25. April 2011, 21:27

Genau deswegen verlass ich mich auf mich und weiss dann auf wen ich sauer sein muss, wenn was bescheiden gemacht wurde. :zwinker:
mfg André

Beiträge: 3 956

Vorname: Erwin

Wohnort: (.at) W

KTM: 950 Adventure

  • Private Nachricht senden

6

Mittwoch, 27. April 2011, 17:24

Hatt ich auch schon, zum Glück zu Hause beim basteln gerissen - war komplett verrostet (hatte das Bike gebraucht gekauft) - seitdem wird hin und wieder geschmiert. Hab leider kein anderes Seil gefunden und das teure Originalteil gekauft (30 Euro) - Tausch ist relativ einfach, Airbox und Schnorchel runter, Inspektionsdeckel links weg, dann kommst du überall schön dazu...

:winke:
(k)EinTourenMotorrad :wheelie:

Himmbärdony

unregistriert

7

Mittwoch, 27. April 2011, 20:27

Finde ja echt Interessant ...

Wievielen das hier schon passiert ist ... :staun:

Mir Persönlich ist der Gaszugrücksteller gerissen ... :kotz:


8

Mittwoch, 27. April 2011, 20:56

Was verwendet ihr zum Schmieren? The almighty WD40?

Grüße übern Teich,

Rolf
... alles :kacke: , Deine Elli

9

Donnerstag, 28. April 2011, 06:47

WD40
Frei statt Bayern

Beiträge: 3 956

Vorname: Erwin

Wohnort: (.at) W

KTM: 950 Adventure

  • Private Nachricht senden

10

Donnerstag, 28. April 2011, 10:21

Was verwendet ihr zum Schmieren? The almighty WD40?

Grüße übern Teich,

Rolf

WD40 oder Bowdenzugspray von der Tante Louis
:winke:
(k)EinTourenMotorrad :wheelie:

11

Freitag, 29. April 2011, 20:47

Dankscheee für den Tip. Gibts eigentlich etwas zu was WD40 nicht taugt? :grins:

Grüße übern Teich,

Rolf



YEEEEEEEEAAAAAAAAAHHHHHH ... dieses WE soll's mal nicht regnen :peace:
... alles :kacke: , Deine Elli

12

Samstag, 30. April 2011, 20:54

JA, das gibts auch...

habe festgestellt, dass es ganz schön brennt, wenn man WD40 benutzt zum überziehen der Pariser.......
Also dafür ist es nicht zu gebrauchen....

:lautlach: :lautlach: :lol:



Dankscheee für den Tip. Gibts eigentlich etwas zu was WD40 nicht taugt? :grins:

Grüße übern Teich,

Rolf
......Es lebe der Hubraum....

13

Samstag, 30. April 2011, 21:02

Du sollst ja auch keine Gebrauchten benutzen ... Neue flutschen besser ... was ein Thema :lautlach:
... alles :kacke: , Deine Elli

14

Donnerstag, 5. Mai 2011, 18:47

So,

da bin ich wieder, mit Rückmeldung. Kam heute erst dazu die Reperatur in Angriff zu nehmen. An sich hat alles ganz gut geklappt. Es muß zwar einiges abgenaut werden, aber das ist ja noch im Rahmen des Möglichen. Lediglich die durchfummelei des neuen Zugs, auch unter Zuhilfenahme des Alten dauerte eine Weile, auch aus Angst, die filigranen Kabel, die an der Durchführstelle liegen zu beschädigen.

Nun ist aber wieder alles zusammen und flutscht wie noch nie. Hab den Zug auch gleich im ausgebauten Zustand ordentlich mit Teflonspray behandelt.

Danke für die Unterstützung!!

Gruß aus Worms
Alex

Ähnliche Themen