Du bist nicht angemeldet.


 


441

Freitag, 20. Juli 2018, 13:17

Die 690 und 1290er siffen seit Jahren aus den Bremsflüssigkeitsausgleichbehälter. Betonung auf JAHREN!

Komischerweise st das mit dem orangenen CNC-Deckeln dann vorbei

Das ist leider wirklich extrem unverschämt.
Auch wenn manche Händler den PP Deckel dann sehr günstig oder umsonst mitgeben.
Soetwas muss nicht sein, zumal nicht jeder das orange-eloxierte haben möchte.

Und die Beispiele sind ja noch viel länger. :zunge:
Der weiße Reiter :alter schwede:

Beiträge: 2 155

Vorname: Norbert

Wohnort: (.de) RZ

KTM: 690 Duke 4 R

  • Private Nachricht senden

442

Freitag, 20. Juli 2018, 13:45

Die 690 und 1290er siffen seit Jahren aus den Bremsflüssigkeitsausgleichbehälter. Betonung auf JAHREN!

Komischerweise st das mit dem orangenen CNC-Deckeln dann vorbei

Das ist leider wirklich extrem unverschämt.
Auch wenn manche Händler den PP Deckel dann sehr günstig oder umsonst mitgeben.
Soetwas muss nicht sein, zumal nicht jeder das orange-eloxierte haben möchte.

Und die Beispiele sind ja noch viel länger. :zunge:

Meinst du bei Ducati hier zu Beispiel die neue Panigale V4 ist das anders. :crazy:
Da sifft der Deckel auch.!
Ist halt auch von Brembo.
Also alles nicht so schlimm wenn ich bedenke was eine Panigale kostet. :sehe sterne:
Gruß
Norbert

Beiträge: 29

Vorname: Patrick

Wohnort: (.de) FFB

KTM: 790 Duke

  • Private Nachricht senden

443

Samstag, 21. Juli 2018, 12:22

Kurze Info meinerseits:

Meine 790er steht seit letzter Woche Montag erneut beim Händler wg. Ölverlust.
Beim ersten Besuch wurde lt. Händler eine Schraube/Buchse vom Simmerring mit mehr Drehmoment angezogen, 30 km Testfahrt alles okay.
Ich habe nach 100km fahren bemerkt das es wieder rausläuft bzw. Öltropfen entstehen.

Letzten Montag hat mein Händler das BIke geholt und seitdem steht die Duke bei ihm.

Jetzt werden folgende Dinge wohl erledigt: Ölwannendichtung neu, Simmerring Ritzel neu, Ölfilterdeckel neu und in Rücksprache mit KTM kommen wohl noch irgendwelche Teile, welche aber erst am Dienstag ankommen.
Ich gebe gerne Bescheid wenn ich mehr Informationen habe.

Ach.... und meine Launchcontrol funktioniert auch nicht, siehe anderer Thread.
Die regelt nicht die Drehzahl bis 6500 rpm, sondern schiesst in den Begrenzer. Lt. Händler "normal" da erst nach dem Kupplung loslassen wohl die 6500 rpm geregelt werden. Ich konnte es bis dato aber nicht mehr ausprobieren. Vllt. kann einer mir mitteilen wie das bei Ihm ist?

VG

Patrick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fancy110« (21. Juli 2018, 12:53)


Beiträge: 191

Vorname: Frank

Wohnort: (.de) RE

KTM: keine KTM

  • Private Nachricht senden

444

Samstag, 21. Juli 2018, 13:36



Ach.... und meine Launchcontrol funktioniert auch nicht, siehe anderer Thread.
Die regelt nicht die Drehzahl bis 6500 rpm, sondern schiesst in den Begrenzer. Lt. Händler "normal" da erst nach dem Kupplung loslassen wohl die 6500 rpm geregelt werden. Ich konnte es bis dato aber nicht mehr ausprobieren. Vllt. kann einer mir mitteilen wie das bei Ihm ist?

VG

Patrick


Nach der 1.000 Wartung sollte die funktionieren. Wenn die Werkstatt die Funktion freigeschaltet hat.
Dreht bis ca. 6.500 und verweilt dort.

Dein Händler dürfte dir was falsches erzählt haben.
Mal schauen!

Beiträge: 13

Vorname: Dieter

Wohnort: (.de) SW

KTM: 790 Duke

  • Private Nachricht senden

445

Montag, 23. Juli 2018, 16:33

Auspuffhalter passt nicht

Hallo
Habe den Auspuffhalter ohne Soziusrasten gekauft. Musste leider feststellen daß er nicht passt. Er berührt den Endtopf bereits 3 mm bevor ich die Schraube durchstecken konnte. Habe das Ding jetzt selber nachgearbeitet.
Stellungnahme von KTM steht noch aus.
Stehe ich damit alleine da oder ist das einem von euch auch schon passiert?

Gruß Dieter
»ktmdieter« hat folgende Datei angehängt:

  • »Siciliano« ist der Autor dieses Themas

Beiträge: 1 130

Vorname: Leonardo

Wohnort: (.ch) AG

KTM: 690 SMC-R

  • Private Nachricht senden

446

Montag, 23. Juli 2018, 16:42

Schau mal hier... https://www.ktmforum.eu/forum3/wbb/790-d…er/#post1365753
und hier... https://www.ktmforum.eu/forum3/wbb/790-d…er/#post1365765

...oder ist das ein ganz anderes Teil? :denk:
Kann es nicht richtig entziffern auf dem Foto.
Ein Tag ohne :wheelie:, ist ein völlig vergeudeter Tag!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Siciliano« (23. Juli 2018, 17:05)


Beiträge: 13

Vorname: Dieter

Wohnort: (.de) SW

KTM: 790 Duke

  • Private Nachricht senden

447

Montag, 23. Juli 2018, 17:05

Danke, hab’s zu spät gesehen...
Ist das gleiche Teil , musste unten mit Säge und Feile Platz schaffen..
»ktmdieter« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ktmdieter« (23. Juli 2018, 19:26)


Beiträge: 30

Vorname: Bastian

Wohnort: (.de) AN

KTM: 790 Duke

  • Private Nachricht senden

448

Dienstag, 24. Juli 2018, 10:01

Habe heute Mal mit meinem Händler geredet wegen den Schlieren auf meinem Tank: Lösung gibt es noch keine (wird halt ausgetauscht, sonst kack ich ihm auf den Tresen), aber er sagt das kommt, wenn das motorrad mit der Transportsicherung (Luftpolster etc.) Zu lange in der Sonne steht.

Beiträge: 255

Vorname: Achim

Wohnort: Spanien

KTM: 1290 Super Adventure T

  • Private Nachricht senden

449

Dienstag, 24. Juli 2018, 21:02

Ich habe mein Moped nach 5 Wochen wieder abgeholt. Mit neuem Motor. Letztes mal kam ich ja nur 30 KM weit.
Heure voller Vorfreude aus meinem Sprinter geladen, Kennzeichen montiert und zum Schluss noch Öl und Wasser kontrolliert.
Schien bis dahin alles Ok. Aber dann....index.php?page=Attachment&attachmentID=197168.

Mechaniker hat am Rahmenheck eine Schraube vergessen und die anderen Drei waren lose.

Hatte zum Glück eine Passende in meinem Fundus.

Habe auch alle weiteren sicherheitsrelevanten Schrauben geprüft und bin dann 100 KM gefahren. Motor hat diesmal gehalten aber Ölwanne und Vorschalldämpfer sind komplett verölt. Ist aber auch zu viel drin.

Werde morgen nachsehen wo es herkommt.

Wenigstens läuft sie jetzt. :Daumen hoch:

Beiträge: 90

Vorname: Peter

Wohnort: (.at) BL

KTM: 790 Duke

  • Private Nachricht senden

450

Mittwoch, 25. Juli 2018, 14:26

Hat schon jemand das Problem mit dem Kühlwasserschlauch gehabt? Wenn ich sie abstelle drückt es genau beim Gewebe das Wasser heraus!

Gesendet von meinem SM-N950F mit Tapatalk

Beiträge: 191

Vorname: Frank

Wohnort: (.de) RE

KTM: keine KTM

  • Private Nachricht senden

451

Mittwoch, 25. Juli 2018, 14:47

Hat schon jemand das Problem mit dem Kühlwasserschlauch gehabt? Wenn ich sie abstelle drückt es genau beim Gewebe das Wasser heraus!
Gesendet von meinem SM-N950F mit Tapatalk


Wurde an der Stelle noch nicht erwähnt.
Mal schauen!

Beiträge: 2

Vorname: Peter

Wohnort: (.de) FR

KTM: 790 Duke

  • Private Nachricht senden

452

Mittwoch, 25. Juli 2018, 17:29

Hatte ich bei meiner auch. Nach längerer Pause kleiner Fleck am Boden.In der Werkstatt noch ne Schlauchklemme dazu gemacht und seitdem ist Ruhe. Sieht im Moment natürlich bescheiden aus und muss noch mal richtig gemacht werden.
Gr. Peter

  • »Siciliano« ist der Autor dieses Themas

Beiträge: 1 130

Vorname: Leonardo

Wohnort: (.ch) AG

KTM: 690 SMC-R

  • Private Nachricht senden

453

Mittwoch, 25. Juli 2018, 17:43

Umfrage ergänzt...
Langsam aber sicher darf die Frage erlaubt sein, ob es Montage- oder Konstruktionsfehler sind. Die Dunkelziffer der Probleme ist bestimmt weit höher. Kriegt die Qualitätskontrolle das alles nicht mit?! Und wie endet das bloss, wenn die Montage erst mal nach Indien gezügelt wird... :sehe sterne:
Ein Tag ohne :wheelie:, ist ein völlig vergeudeter Tag!

Beiträge: 90

Vorname: Peter

Wohnort: (.at) BL

KTM: 790 Duke

  • Private Nachricht senden

454

Mittwoch, 25. Juli 2018, 19:24

Hatte ich bei meiner auch. Nach längerer Pause kleiner Fleck am Boden.In der Werkstatt noch ne Schlauchklemme dazu gemacht und seitdem ist Ruhe. Sieht im Moment natürlich bescheiden aus und muss noch mal richtig gemacht werden.
Gr. Peter


Ja ich habe meine heute endlich zu 1000er Service gestellt und er hat gleich gesagt da bestellt er einen neuen Schlauch! Freitag isse fertig! Bin gespannt :denk:

Beiträge: 90

Vorname: Peter

Wohnort: (.at) BL

KTM: 790 Duke

  • Private Nachricht senden

455

Mittwoch, 25. Juli 2018, 19:26

Hatte ich bei meiner auch. Nach längerer Pause kleiner Fleck am Boden.In der Werkstatt noch ne Schlauchklemme dazu gemacht und seitdem ist Ruhe. Sieht im Moment natürlich bescheiden aus und muss noch mal richtig gemacht werden.
Gr. Peter



Aber das behebt das Problem ja nicht oder??

Wenn das Wasser irgendwo IM Schlauch in die Gewebefaser kommt kann das ja nicht gut sein! :lautlach:


Den Fleck hatte ich eben auch die letzten 2 Mal in der Garage!

456

Donnerstag, 26. Juli 2018, 10:25

jungs, es wird langsam wieder unübersichtlich.

über die qualität von ktm könnt ihr gerne woanders reden, zb im tratsch.

hier nur die mängel und ggf. die lösungen dazu.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

Beiträge: 86

Vorname: Max

Wohnort: (.at) SP

KTM: 790 Duke

  • Private Nachricht senden

457

Donnerstag, 26. Juli 2018, 13:29

bekomm das Quietschen bei meiner Duke auch nicht in Griff, mittlerweile ist es aber leiser geworden ( KM Stand 5800KM) und ich hab mich dran gewöhnt :grins: , muss demnächst auch mal die Ritzelabdeckung abnehmen rein aus Interesse wie das da drunter so aussieht :foto: .

Beiträge: 1 186

Vorname: Rainer

Wohnort: (.de) ME

KTM: 790 Duke

  • Private Nachricht senden

458

Donnerstag, 26. Juli 2018, 13:39

So,mal wieder was zum Thema

Das einzige was mich an meiner stört und ich nicht ignorieren will ist, das mit Trip1+2 sporadisch auf 0 setzen.
Ich habe Softwarestand 017
Wenn das Problem auch jemand hat.
Ist dies mit Softwarestand 020 evt. erledigt?
Gruß, Rainer

Beiträge: 640

Vorname: Helmut

Wohnort: (.de) HI

KTM: 1290 SD-R

  • Private Nachricht senden

459

Donnerstag, 26. Juli 2018, 14:02

Ich habe da mal ne Frage ?????

bekomm das Quietschen bei meiner Duke auch nicht in Griff, mittlerweile ist es aber leiser geworden ( KM Stand 5800KM) und ich hab mich dran gewöhnt :grins: , muss demnächst auch mal die Ritzelabdeckung abnehmen rein aus Interesse wie das da drunter so aussieht :foto: .


Wie und wo genau und mit was fettet Ihr die Kette ????

  • »Siciliano« ist der Autor dieses Themas

Beiträge: 1 130

Vorname: Leonardo

Wohnort: (.ch) AG

KTM: 690 SMC-R

  • Private Nachricht senden

460

Donnerstag, 26. Juli 2018, 16:02

Trip1+2 sporadisch auf 0 setzen.

:guckst du hier: https://www.ktmforum.eu/forum3/wbb/790-d…sich-ungewollt/
Musst aber die Suchmaschine hier bedienen, was alles mit der 020-Version alles behoben wird. :kapituliere:

Edit: Hier in diesem Blog ist das Problem und die Lösung mit 020 erwähnt:
https://www.marcmachtblau.de/2018/06/30/…ekte-loesungen/ :Daumen hoch:
Ein Tag ohne :wheelie:, ist ein völlig vergeudeter Tag!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Siciliano« (26. Juli 2018, 16:14)