Du bist nicht angemeldet.


 


Beiträge: 104

Vorname: Alexander

Wohnort: (.de) JÜL

KTM: 790 Duke

  • Private Nachricht senden

521

Montag, 10. September 2018, 06:39

Meine ist bislang nur ausgegangen, wegen unsauberer Bedienung, quickshifter...
Leichter Kontakt am Schalthebel, quickshifter denk oh der will schalten
... Will er auch nur ohne quickshifter..
Also kupplung, gas weg,.. Ach der quickshifter auch... Schwupp isse aus..
Passierte mir anfangs gern bei "flotten" starts..
Schalthebel deutlich nach oben und seitdem Ruhe.


Gesendet von meinem ONEPLUS A3003 mit Tapatalk

522

Mittwoch, 19. September 2018, 14:48

Wie sieht bei euch eigentlich der Endtopf aus? Genauso knusprig wie bei mir?
»SirBrapalot« hat folgende Datei angehängt:
  • et.jpg (88,49 kB - 171 mal heruntergeladen - zuletzt: Heute, 14:44)

Beiträge: 256

Vorname: Achim

Wohnort: Spanien

KTM: 1290 Super Adventure T

  • Private Nachricht senden

523

Mittwoch, 19. September 2018, 15:07

Schraube Federbein lose

Ich habe eben mein Wilbers Federbein eingebaut und beim Ausbau des Originalen festgestellt daß die obere Schraube nur handfest angezogen war.
Die Vorgabe sind 80 NM, meine hatte vermutlich nicht einmal 10.

Ob das ab Werk schon so war oder im Zuge des Motorwechsels passiert ist, weiss ich nicht.
Wobei ich nicht glaube daß das Federbein beim Motortausch ausgebaut wird

Beiträge: 10

Vorname: Mario

Wohnort: (.de) EIC

KTM: keine KTM

  • Private Nachricht senden

524

Mittwoch, 19. September 2018, 18:53

Hab vor Tagen vollmundig geschrieben,das nix an der 790 Duke von meiner Frau ist........

Nun fängt sie auch leicht auf der linken Seite an zu ölen(Öltropfen an den 2 Ablassschrauben und vorn am Ölfilterdeckel,Ölwannendichtung feucht) und Kühlwasser tropfte auf den Krümmer. Mit dem KTM-Händler telefoniert,und er konnte mir mit dem Kühlwasserverlust helfen,in dem ich die Schlauchschelle oben am Thermostat nachziehen sollte. Hat funktioniert(war nicht ganz festgezogen) und sie verliert seid dem kein Kühlwasser mehr!!!!!
Im Oktober kann ich dann hin,und sie wollen das mit dem Ölverlusst beheben!!!Bin mal gespannt,an was es liegt...........
Hoffe,das da noch halbwegs Wetter ist,denn ich muss 240km zu dem Händler. Urlaub nehmen,und dann mit meiner Frau da hin mit 2 Moppeds.




LG,Schmette
Wenn man rechts dreht,wird die Welt schneller :Daumen hoch:

Beiträge: 196

Vorname: Frank

Wohnort: (.de) RE

KTM: keine KTM

  • Private Nachricht senden

525

Donnerstag, 20. September 2018, 09:41

..........Bin mal gespannt,an was es liegt...........
.........


LG,Schmette


Die 790'er meiner Bekannten wird heute aus der Werkstatt abgeholt. Die Metall-Ölwannendichtung wurde ausgetauscht, die neue Dichtung zusätzlich mit etwas Dichtungmasse versehen, eingesetzt.
Sollte somit zukünftig dicht sein.
Mal schauen!

Beiträge: 35

Vorname: Michael

Wohnort: Mond

KTM: 790 Duke

  • Private Nachricht senden

526

Donnerstag, 20. September 2018, 09:58

Sieht bei mir genau gleich aus. An was kann das liegen?
Wie sieht bei euch eigentlich der Endtopf aus? Genauso knusprig wie bei mir?

Beiträge: 87

Vorname: Pat

Wohnort: (.at) W

KTM: 790 Duke

  • Private Nachricht senden

527

Donnerstag, 20. September 2018, 10:23

Sieht bei mir genau gleich aus. An was kann das liegen?
Wie sieht bei euch eigentlich der Endtopf aus? Genauso knusprig wie bei mir?

Ja die mega geilen Fehlzündungen, die KTM absichtlich programmiert hat :peace:

Geht eh runter wenn man es sauber haben will ;)

Beiträge: 12

Vorname: Kai

Wohnort: (.de) GD

KTM: 790 Duke

  • Private Nachricht senden

528

Donnerstag, 20. September 2018, 11:01

Hallo zusammen,


Ich hab die Duke 790 vor 3 Wochen neu gekauft... nun hat sie 1600 km auf der Uhr und es treten folgende probleme auf :

- Ölwanne ist undicht
- Motor geht im kaltzustand einfach aus startet aber sofort wieder
- Steuerkette kasselt im kalt zustand sehr Laut. Wird noch vom Händler geprüft

Beiträge: 445

Vorname: Chris

Wohnort: (.de) HX

KTM: 790 Duke

  • Private Nachricht senden

529

Donnerstag, 20. September 2018, 11:30

jetzt 2000 km

:pfeil: Öl am unteren Motorblock, aber:
Danach alles saubergemacht, Kette entfettet. Nun zwitschert die Kette aber es bleibt trocken. Muss jetzt noch die Richtige Schmiermenge finden das es nicht mehr zwitschert und nicht mehr tropft. :sensationell:

:pfeil: nennen wir es mal lautere Geräuschkulisse beim Kaltstart = vorhanden aber ich denke das muss so. Ist nach den ersten 100-200 m weg ! Vielleicht mal dickeres Öl rein ;-)

:pfeil: in Beobachtung ist gerade / Rechte Seite Ventildeckleldichtung. Da war es leicht am schwitzen. Hatte den Eindruck wenn man sehr sportlich unterwegs war ( Drehzahl hoch ) da auch mehr raustritt.

grüße
Chris

Beiträge: 12

Vorname: Kai

Wohnort: (.de) GD

KTM: 790 Duke

  • Private Nachricht senden

530

Donnerstag, 20. September 2018, 12:30

jetzt 2000 km

:pfeil: Öl am unteren Motorblock, aber:
Danach alles saubergemacht, Kette entfettet. Nun zwitschert die Kette aber es bleibt trocken. Muss jetzt noch die Richtige Schmiermenge finden das es nicht mehr zwitschert und nicht mehr tropft. :sensationell:

:pfeil: nennen wir es mal lautere Geräuschkulisse beim Kaltstart = vorhanden aber ich denke das muss so. Ist nach den ersten 100-200 m weg ! Vielleicht mal dickeres Öl rein ;-)

:pfeil: in Beobachtung ist gerade / Rechte Seite Ventildeckleldichtung. Da war es leicht am schwitzen. Hatte den Eindruck wenn man sehr sportlich unterwegs war ( Drehzahl hoch ) da auch mehr raustritt.

grüße
Chris
die etwas Lautere Geräuschkulisse habe ich auch, nur das es extrem laut wird und erst verschwindet wenn der Motor richtig warm ist.

Beiträge: 2 158

Vorname: Norbert

Wohnort: (.de) RZ

KTM: 690 Duke 4 R

  • Private Nachricht senden

531

Freitag, 21. September 2018, 04:20

Nun zwitschert die Kette aber es bleibt trocken. Muss jetzt noch die Richtige Schmiermenge finden das es nicht mehr zwitschert und nicht mehr tropft.

Da wird nur eine neue Kette abhilfe schaffen. :zwinker:

Gruß
Norbert

Beiträge: 27

Vorname: Mario

Wohnort: (.at) LE

KTM: 790 Duke

  • Private Nachricht senden

532

Freitag, 21. September 2018, 16:10

HKS von Czech

Nun zwitschert die Kette aber es bleibt trocken. Muss jetzt noch die Richtige Schmiermenge finden das es nicht mehr zwitschert und nicht mehr tropft.

Da wird nur eine neue Kette abhilfe schaffen. :zwinker:

Gruß
Norbert



Oder HKS von Czech verwenden!
Schmierintervall liegt bei mir bei 2000 km :sensationell:

Beiträge: 196

Vorname: Frank

Wohnort: (.de) RE

KTM: keine KTM

  • Private Nachricht senden

533

Freitag, 21. September 2018, 17:13



Oder HKS von Czech verwenden!
Schmierintervall liegt bei mir bei 2000 km :sensationell:


Es gibt hier einen 790'er Besitzer der alle paar hundert Kilometer das gute HKS auf seine Kette aufbringt und das nutzt nichts.

Grund ist ja offensichtlich: Das HKS ist gut aber seine CZ Kette ist mieser.
Mal schauen!

Beiträge: 196

Vorname: Frank

Wohnort: (.de) RE

KTM: keine KTM

  • Private Nachricht senden

534

Freitag, 21. September 2018, 17:19

Meine Kette wurde vergangene Woche ohne Diskussion auf Garantie getauscht;

.........



Nein, es gab eine feine DID in Gold ;)


Die DID gab es von deinem Händler bei dem du die KTM gekauft hast über die Gewährleistung und nicht von KTM auf Garantie?
KTM wird keine DID übernehmen.
Mal schauen!

Beiträge: 27

Vorname: Mario

Wohnort: (.at) LE

KTM: 790 Duke

  • Private Nachricht senden

535

Freitag, 21. September 2018, 20:12



Oder HKS von Czech verwenden!
Schmierintervall liegt bei mir bei 2000 km :sensationell:


Es gibt hier einen 790'er Besitzer der alle paar hundert Kilometer das gute HKS auf seine Kette aufbringt und das nutzt nichts.

Grund ist ja offensichtlich: Das HKS ist gut aber seine CZ Kette ist mieser.


Also ich hab HKS raufgegeben, bin etwas über 2000 km gefahren bis ich wieder ran musste.
Seitdem ~ 1500 km unterwegs, kein Problem.

Beiträge: 3

Vorname: Dominik

Wohnort: (.de) KN

KTM: 790 Duke

  • Private Nachricht senden

536

Samstag, 22. September 2018, 08:33

Gestern ist mir was an der Front aufgefallen. Sieht das bei euch auch so aus?

Es geht um das Spaltmass der Schwarz glänzenden Teile am Scheinwerfer!


Beiträge: 1 190

Vorname: Rainer

Wohnort: (.de) ME

KTM: 790 Duke

  • Private Nachricht senden

537

Samstag, 22. September 2018, 13:33

Sieht das bei euch auch so aus?
sehe hier keinen großen Unterschied zu meiner Lampenmaske
»D U K E« hat folgende Datei angehängt:
  • Front.JPG (73,27 kB - 71 mal heruntergeladen - zuletzt: Heute, 15:44)
Gruß, Rainer

538

Heute, 14:12

Sieht das bei euch auch so aus?
sehe hier keinen großen Unterschied zu meiner Lampenmaske
Bei mir sieht das auch so aus aber es scheint als wären die schwarzen Teile einzeln angeschraubt. Falls man also Langeweile haben sollte kann man bestimmt die Schrauben lockern und alles gerade ausrichten.