Du bist nicht angemeldet.


 


950 SM gasannahme

Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »frankscheiodhauer« ist der Autor dieses Themas

Beiträge: 1

Vorname: Frank

Wohnort: keine Angabe

KTM: 950 SM

  • Private Nachricht senden

1

Dienstag, 24. April 2018, 12:35

gasannahme

hey leute....habe probleme meine 950sm.... 45000km....macht seltsame dinge.... vollgas und warmer motor...dann gas zurück...und wieder hahn spannen....nimmt sie für 1-2 sek kein gas an....außerdem deutlich stärkeres konstantfahrruckeln....in werkstatt wurden gasschieber ausgetauscht....symptome etwas schwächer aber nicht weg....benzinpumpe wurde vor ca 15000 km gewechselt....wer weiß Rat?????

2

Dienstag, 24. April 2018, 13:54

hey leute....habe probleme meine 950sm.... 45000km....macht seltsame dinge.... vollgas und warmer motor...dann gas zurück...und wieder hahn spannen....nimmt sie für 1-2 sek kein gas an....außerdem deutlich stärkeres konstantfahrruckeln....in werkstatt wurden gasschieber ausgetauscht....symptome etwas schwächer aber nicht weg....benzinpumpe wurde vor ca 15000 km gewechselt....wer weiß Rat?????
Das verschlucken ist eigentlich eine Sache des Schwimmerstandes, ist der zu niedrig passiert das ganz schnell mal!
Alles andere würde ich aber am ehesten auf verschmutzte oder verklebte Vergaser zurück führen, dass hatte ich auch schon gehabt, da half nur Ultraschall!
Vorausgesetzt natürlich das dein Schrauber sowohl die Gasschieber ordentlich eingebaut hat und die Vergaser richtig in den Ansaugstutzen sitzen!
Ja nee schon klar!

3

Dienstag, 24. April 2018, 14:41

Ich meine bei mir hat sich das gebessert, seit dem ich damals „Sommers Door“ verbaut hatte.
Weniger Druckprobleme im Luftfilter
Ggf. mal eins von den seitlichen Dreieckigen Deckelchen am LuFi Kasten entfernen und nochmal testen

4

Dienstag, 24. April 2018, 16:39

Solche Probleme hatte ich mit den Deckeln nie, dass wäre ja echt übel!
Der Schwimmerstand war aber bei beiden Vergasern etwas zu niedrig, später habe ich der
guten einen 990 Motor spendiert, grössere Düsen und offen Luftfilter, da musste ich den Schwimmerstand noch mal ordentlich nach oben korrigieren!
Ja nee schon klar!