Du bist nicht angemeldet.


 


  • »ka_te_em_990_smr« ist der Autor dieses Themas

Beiträge: 4

Vorname: Carlo

Wohnort: (.de) BS

KTM: 990 SM-R 12-14

  • Private Nachricht senden

1

Freitag, 24. März 2017, 10:18

Nach Winterschlaf Fehlercode: soft 3.3 / dat 10.4

Moin moin,
kann mir vielleicht jemand schnellstmöglich weiterhelfen?

Habe meine KTM gestern aus dem Winterschlaf geholt.
Zündung ein Display zeigt alles an. Starterknopf betätigt...Anlasser dreht reicht aber, dass der Motor anspringt. Wahrscheinlich Batterie platt...Somit habe ich diese geladen, Batterie wieder eingebaut. Zündung auf ein.
Ein Relais (nais CM1a-R-12v), der 4 Stück die in der Nähe der Sicherungsbox sitzen, klackert und währenddessen flackert das ABS-Lämpchen im Kombiinstrument. Display zeigt nichts an. Zündung aus. FI leuchtet und soft 3.3 und dat 10.4 wird angezeigt.
Neue Batterie eingebaut. Genau derselbe Fehler also Relais klackert Display keine Anzeige und nach Zündung aus Fehlercode im Display.
Relais habe ich auch schon getestet dieses ist nicht defekt.
Was könnte das sein?

:Daumen hoch:

2

Freitag, 24. März 2017, 10:50

Alle Jahre wieder... :Daumen hoch:

Definitiv alle Massekabel / Spannungskabel an die Batterie angeschlossen (zwei Kabel je +Pol und -Pol bei der ABS-Version)?
Ist die neue Batterie nagelneu und voll geladen? Wenn die Bordspannung unter Last einbricht, ergeben sich die selben Phänomene.


Gruß
Helge
KTM LC4 625 SXC '04 2004-2014
KTM LC8 990 SMR '12 >2014

  • »ka_te_em_990_smr« ist der Autor dieses Themas

Beiträge: 4

Vorname: Carlo

Wohnort: (.de) BS

KTM: 990 SM-R 12-14

  • Private Nachricht senden

3

Samstag, 25. März 2017, 02:01

Hast du ein Bild von der angeschlossenen Batterie?
Habe am Massepol nämlich nur einen Anschluss :staun:





Gruß Carlo

4

Samstag, 25. März 2017, 10:40

Hallo Carlo, suche mal nach dem grünen Draht (1,5mm2) der gehört auf Minus mit aufgeklemmt.

Gruß Rudolf.

5

Sonntag, 26. März 2017, 13:19

Der "grüne Draht" wurde bei der SMR durch eine vollwertige Masseleitung ersetzt. Die ist sicherlich verrutscht, war bei mir damals auch der Fall. Am besten nochmal die Batterie raus und das zweite Massekabel suchen (beim ABS Druckmodulator).

Gruß
Helge
KTM LC4 625 SXC '04 2004-2014
KTM LC8 990 SMR '12 >2014

  • »ka_te_em_990_smr« ist der Autor dieses Themas

Beiträge: 4

Vorname: Carlo

Wohnort: (.de) BS

KTM: 990 SM-R 12-14

  • Private Nachricht senden

6

Montag, 27. März 2017, 15:19

Hi Helfe.
Ja genau das war das Problem... Dicke Masseleitung mit Kabelschuh zum Anschrauben ist nach unten weggewischt und war auf den ersten Blick nicht mehr sichtbar.
Jetzt schnurrt sie wieder.

Dankeschön! :Daumen hoch:

Gruß Carlo

Beiträge: 59

Vorname: Alex

Wohnort: (.de) CW

KTM: 990 SM-R 12-14

  • Private Nachricht senden

7

Dienstag, 28. März 2017, 20:00

Vll hilfts
»alero« hat folgende Datei angehängt:
  • IMG_5347.JPG (137,51 kB - 59 mal heruntergeladen - zuletzt: 6. Juli 2018, 21:34)