Du bist nicht angemeldet.


 


  • »Powpow« ist der Autor dieses Themas

Beiträge: 21

Vorname: Steffen

Wohnort: keine Angabe

KTM: 950 SM

  • Private Nachricht senden

1

Sonntag, 9. April 2017, 19:56

Kaltstart - springt ohne Gas nicht an, und mit Gas nur widerwillig

Hallo zusammen,

bei meinem letzten Problem habt ihr mir sehr nett geholfen, danke noch mal!
Zu diesem Problem gibt es schon eingie Themen, aber die richtig passende Lösung konnte ich noch nicht entdecken.

Also folgendes...
Meine 950SM zickt beim Kaltstarten. Ich habe schon alle möglichen Chokestellungen probiert, leider ohne Erfolg.
Ich muss leider immer mit dem Gashahn nachhelfen sonst schafft sie es nicht.
Sie zündet zwar recht schnell, aber selbst mit Choke kommt keine Drehzahl zustande bei der sie richtig angeht.
Helfe ich dann mit Gas nach, startet sie irgendwann und dann kann ich mit dem Choke auch schön das Standgas erhöhen.
Bei warmen Motor gibt es gar keine Probleme.

Laufleistung 35000km, große Inspektion bei 30000 wurde gemacht, liegt aber schon ein paar Jahre zurück.

Benzinpumpe klackert fleißig, Verbrauch ist normal.

Habt ihr eine Idee?

Danke und Gruß
Steffen

Beiträge: 137

Vorname: Nick

Wohnort: (.de) W

KTM: 950 SM-R

  • Private Nachricht senden

2

Sonntag, 9. April 2017, 20:59

Hi Steffen,

ich würde die Vergaser(einstellung) überprüfen, normal sollte sie direkt anspringen.

Standgas zu niedrig? sind die Leerlaufgemischschrauben mal gedreht worden? Luftfilter und Düsen original?

viele Grüße,
Nick

  • »Powpow« ist der Autor dieses Themas

Beiträge: 21

Vorname: Steffen

Wohnort: keine Angabe

KTM: 950 SM

  • Private Nachricht senden

3

Sonntag, 9. April 2017, 21:44

Hallo Nick,

Das Standgas hab ich schon erhöht, das brachte leider keine Besserung. Luftfilter ist original. Düsen weiß ich nicht, gehe aber davon aus, da das Motorrad sonst unverbastelt ist.
Vielleicht sollte ich mal den Tank abnehmen und mir die Vergaser anschauen.

Gruß Steffen

4

Montag, 10. April 2017, 07:02

Wie alt sind deine Zündkerzen? Hatte ein ähnliches Problem mit unpassenden/defekten Zündkerzen.

Frischer Sprit ist drin? Vergaser mit zugedrehten Treibstofhähnen mal leerlaufen lassen (Restwasser im Schwimmer)? Wie läuft sie warm?
KTM LC4 625 SXC '04 2004-2014
KTM LC8 990 SMR '12 >2014

  • »Powpow« ist der Autor dieses Themas

Beiträge: 21

Vorname: Steffen

Wohnort: keine Angabe

KTM: 950 SM

  • Private Nachricht senden

5

Montag, 10. April 2017, 08:15

Zündkerzen dürften ca 5000 km haben, aber welche drin sind, weiß ich nicht. Die große Inspektion hatte der Vorbesitzer vor einigen Jahren machen lassen.

Warm läuft sie sehr gut, bin die letzten Wochen 2000km ohne Probleme gefahren.

Nur beim anspringen zickt sie.

6

Montag, 10. April 2017, 09:19

Das klingt eher nach einer falschen Leerlaufgemischeinstellung (über die Leerlaufgemischregulierschraube, LGRS). Die wird oft gerne auf sehr mager gestellt, damit man sicher die CO-Werte bei der Abgasuntersuchung schafft. Das bedeutet natürlich im Umkehrschluss, dass das Motorrad im kalten Zustand auch zu mager läuft und damit schlecht anspring/läuft.

Gruß
Helge
KTM LC4 625 SXC '04 2004-2014
KTM LC8 990 SMR '12 >2014

  • »Powpow« ist der Autor dieses Themas

Beiträge: 21

Vorname: Steffen

Wohnort: keine Angabe

KTM: 950 SM

  • Private Nachricht senden

7

Montag, 10. April 2017, 11:53

Ok, danke.

Laut WHB muss ich die Vergaser zum kontrollieren der LGRS ausbauen, richtig?

Wie ist dann die weitere Vorgehensweise? Stellt man die Schraube einfach auf Werkseinstellung?

Gruß Steffen