Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »e-reiter« ist der Autor dieses Themas

Beiträge: 3

Wohnort: keine Angabe

KTM: Freeride E

  • Private Nachricht senden

1

Montag, 23. Januar 2017, 16:56

Fahren im Winter

Hallo,
da ich bis auf den hiesigen Technik-Eintrag von 2014 keine Beiträge zum Fahren bei Temperaturen unter 9 Grad Celsius fand, habe ich mich einfach mal in diesem Forum angemeldet und hoffe auf Erkenntnisgewinn.
Seit die Temperaturen unter 6 Grad sanken, ist das Fahren witzlos. Neustarts brachten nur kurzfristig Leistung und bei Minusgraden geht fast Schieben flotter.
Nach Auskunft der KTM-Werkstatt sitzt der Temperatur-Fühler im Akku und sei weder zu deaktivieren noch zu überlisten.
Hat vielleicht doch jemand eine Idee oder sogar Lösung?
Danke und Gruß!

2

Montag, 23. Januar 2017, 18:02

Der Akku kann bei dieser Temperatur nicht die Leistung bringen...

gesendet von meinem phone
Ich trinke auf Gute Freunde

Beiträge: 40

Wohnort: keine Angabe

KTM: keine KTM

  • Private Nachricht senden

3

Montag, 23. Januar 2017, 20:59

Doch!


Moped muss tatsächlich nach ein paar Minuten nur neu gestartet werden und hat dann mehr/volle Leistung. Dem System ist die Außentemperatur egal, solange genug Ampere intern fließen, wird auch der Akku warm und kann dann volle Leistung geben.


Nach einem Neustart sollte es definitiv gehen! Da scheint was kaputt zu sein, bei mir ging auch fahren bei niedrigen Temperaturen problemlos, solange man den Akku etwas warmfährt und dann halt neustartet.

  • »e-reiter« ist der Autor dieses Themas

Beiträge: 3

Wohnort: keine Angabe

KTM: Freeride E

  • Private Nachricht senden

4

Mittwoch, 25. Januar 2017, 09:57

Hallo thafra,
Danke und Gruß.

Beiträge: 15

Vorname: Frank

Wohnort: keine Angabe

KTM: 690 Enduro-R

  • Private Nachricht senden

5

Freitag, 27. Januar 2017, 08:07

Doch!

Moped muss tatsächlich nach ein paar Minuten nur neu gestartet werden und hat dann mehr/volle Leistung. Dem System ist die Außentemperatur egal, solange genug Ampere intern fließen, wird auch der Akku warm und kann dann volle Leistung geben.

Nach einem Neustart sollte es definitiv gehen! Da scheint was kaputt zu sein, bei mir ging auch fahren bei niedrigen Temperaturen problemlos, solange man den Akku etwas warmfährt und dann halt neustartet.

Hallo thafra,
Danke und Gruß.

Ist damit das Problem behoben?

  • »e-reiter« ist der Autor dieses Themas

Beiträge: 3

Wohnort: keine Angabe

KTM: Freeride E

  • Private Nachricht senden

6

Samstag, 28. Januar 2017, 16:44

Hallo,
ich würde mal sagen: ja und nein.
Das mit dem Neustart funktioniert bei den aktuellen Temperaturen frühestens nach 30 Minuten Fahrt.
Heute waren es bei uns so 6 - 8 Grad plus. Nach weiteren etwa 10 Minuten schaltete der Akku wieder auf Sparmodus. Ein erneuter Neustart verschaffte nochmal kurz volle Leistung, dann war ohnehin Schluss.
Fazit: Auf der Hausrunde "Endurowandern" geht auch im Winter, wenn es nicht so richtig kalt ist. Auf die Enduro- oder Crosstrecke muss man aber nicht fahren, weil der Spass halbiert wäre.
Gruß

7

Freitag, 10. Februar 2017, 21:16

Wenn der Fühler im Akku ist, hat schonmal jemand probiert, den Akku bei Raumtemperatur zu lagern, zu laden und dann in Betrieb zu nehmen? Das sollte eigentlich ohne Einschränkungen funktionieren.
KTM-Haltbarkeitstestfahrer

Dzt: 1290SDR'15
Alt: 690D'13+690E'10+990SMT'11+990SMR'09+640SM'00

Beiträge: 89

Vorname: Chris

Wohnort: (.de) GÖ

KTM: 990 SM-R 09-11

  • Private Nachricht senden

8

Dienstag, 22. August 2017, 15:55

Wie würde es denn aussehen wenn man den Akku isolieren würde? Alubedampfte Folie o.Ä.?

Aber das war eigentlich gar nicht meine Frage:

Wie behandelt ihr die blanken Aluteile damit sie nach einmal Salzkontakt nicht aussehen wie geschunden??? Ich dachte an eine Art Sprühwachs, kann jemand eine Empfehlung machen?
Hatte bisher eins von Kent oder so und war eigentlich immer zufrieden damit...weiß aber nicht ob das auch was gegen Salz taugt.

Gruß
Chris

Meister-Dieter

unregistriert

9

Samstag, 2. Dezember 2017, 07:44

Wie bringt ihr eure Akkus unbeschadet durch den Winter?
Ausbauen und im Keller lagern,oder macht es dem Akku nichts,wenn er im Fahrzeug in der Garage überwintert?
Wie sollte der Ladestand zum Überwintern sein?
Danke schon mal und Gruß Dieter!

Beiträge: 2

Vorname: Thomas

Wohnort: (.at) W

KTM: keine Angabe

  • Private Nachricht senden

10

Samstag, 2. Dezember 2017, 14:49

Das Ladegerät hat einen "Storage"-Modus. Einmal damit laden und das Motorrad im Frühjahr wieder verwenden.

Meister-Dieter

unregistriert

11

Samstag, 2. Dezember 2017, 19:28

Das Ladegerät hat einen "Storage"-Modus. Einmal damit laden und das Motorrad im Frühjahr wieder verwenden.

Danke dir!

12

Samstag, 2. Dezember 2017, 20:01

Zitat

Wie bringt ihr eure Akkus unbeschadet durch den Winter?
Ausbauen und im Keller lagern,oder macht es dem Akku nichts,wenn er im Fahrzeug in der Garage überwintert?
Wie sollte der Ladestand zum Überwintern sein?
Danke schon mal und Gruß Dieter!
Ich habe ne Lithium Ionen in beiden Motorräder mit ner Ctek Ladekontrollanzeige. Geladen wird dann per Ctek Lithium Ionen Ladegerät je nach Bedarf im eingebauten Zustand.

Gesendet von meinem SM-N910F mit Tapatalk

Beiträge: 18

Vorname: Dirk

Wohnort: (.de) EIS

KTM: E-XC

  • Private Nachricht senden

13

Mittwoch, 6. Dezember 2017, 21:26

...fahren!? :denk:
Ride on

Meister-Dieter

unregistriert

14

Dienstag, 27. Februar 2018, 16:49

Da es bei uns nun ziemlich kalt geworden ist,habe ich den Akku ausgebaut und in den warmen Keller verfrachtet.
Spricht etwas dagegen,die kleine Batterie ebenfals auszubauen?

Beiträge: 89

Vorname: Chris

Wohnort: (.de) GÖ

KTM: 990 SM-R 09-11

  • Private Nachricht senden

15

Freitag, 2. März 2018, 15:10

Hab die kleine Batterie neulich mal ausgebaut und auch geladen. Die war scheinbar etwas schwach auf der Brust...
Hatte die Kati in der Garage stehen und es war wohl doch kälter als erwartet.

Jetzt aufgeladen und probiert...geht wieder. Habe nun den Minuspol abgeklemmt, da sie nun im keller steht...also die Kati.:-)

Sollte also nichts dagegen sprechen die auszubauen

16

Dienstag, 6. März 2018, 13:06

Wenn die kleine Batterie ebenfalls eine Lithium-Zelle ist, dann hat die kaum eine Selbstentladung über den Winter. Idealerweise sollten alle Lithium-Batterien im Winter bei Nichtbenützung zwischen 10-20 Grad gelagert werden, Ladestand 20-80%, am besten 60%, dann hat man <2% Kapazitätsverlust pro Jahr.

Kalte Lithium-Batterien haben übrigens nicht die volle Kapazität. Diese ist nicht weg, sondern nur nicht abrufbar. Somit gibt es 2 Möglichkeiten, wenn der Akku voll ist: Eine kleine Runde drehen, den Akku voll belasten, dadurch wärmen sich die Zellen auf. Danach die Zündung aus und wieder einschalten, dann merkt die Elektronik die höhere Akkutemperatur. Die zweite Variante wäre, den Akku an einem warmen Ort zu lagern und vor Fahrtbeginn einzusetzen. Den 28-kg-Block herumzutragen ist zwar kein Spaß, dafür hat man sofort volle Leistung.

Aufgeladen werden sollte der Akku auch am besten, wenn er im idealen Temperaturfenster liegt und nicht eiskalt, da es sonst einige Minuten extra dauert.
KTM-Haltbarkeitstestfahrer

Dzt: 1290SDR'15
Alt: 690D'13+690E'10+990SMT'11+990SMR'09+640SM'00

Beiträge: 89

Vorname: Chris

Wohnort: (.de) GÖ

KTM: 990 SM-R 09-11

  • Private Nachricht senden

17

Dienstag, 6. März 2018, 21:41

Die kleine Batterie ist aber keine Lithium-Zelle. Ist ein Blei-Akku.

Beiträge: 2

Vorname: Ingo

Wohnort: (.de) WOB

KTM: Freeride E

  • Private Nachricht senden

18

Sonntag, 11. März 2018, 17:17

Hallo Leute,
ich habe bei den kalten Temperaturen auch beide Batterien ausgebaut und in eine
Abstellkammer gestellt (ca. +20°C). Wenn ich dann fahren wollte einfach wieder
mit raus genommen, eingebaut und dann gings trotz Minusgraden in der Garage
direkt mit voller Leistung los. Da der Akkublock sehr massiv ist und beim Fahren ja auch Wärme entsteht kühlt er nicht wirklich ab wenn man mal schnell 30min. rumbügeln will - mehr ging auch nicht weil meine Finger sonst abgefallen wären :grins:
MFG Ingo