Du bist nicht angemeldet.


 


  • »Krischmer« ist der Autor dieses Themas

Beiträge: 2

Vorname: Kristian

Wohnort: keine Angabe

KTM: Freeride E

  • Private Nachricht senden

1

Sonntag, 30. Juli 2017, 05:58

Läßt sich nicht starten / in Betrieb nehmen

... Hallo E Interessierte - meine Freeride e-xc läßt sich starten / in Betrieb nehmen, obwohl

- der Akku voll geladen anzeigt
- ich die 12 V Versorgungsbatterie frisch geladen habe
- der Hauptschalter rechts am Lenker eingeschalten ist
- der Zündschlüssel auf ein (nach vorne) gedreht ist
- die Sicherungen (in der Sicherungsbox in der Nähe der 12V Versorgungsbatterie) alle einwandfrei sind

tut sich NICHTS auf der Multifunktionsanzeige, die vor der Sitzbank positioniert ist (sie zeigt nichts an)

Zur Info: ich benütze die e-xc nur gelegentlich - so jedes Monat ein mal ....
falls sie jedoch funktioniert macht sie mächtig Spaß .....

Hoffe ihr könnt mir weiterhelfen ...

  • »Krischmer« ist der Autor dieses Themas

Beiträge: 2

Vorname: Kristian

Wohnort: keine Angabe

KTM: Freeride E

  • Private Nachricht senden

2

Montag, 7. August 2017, 09:26

.....war beim KTM Händler / Werkstätte und gebe meine Erfahrung hiermit weiter:

Folgendes wurde festgestellt: - das Aufladen der 12 V Batterie hat nicht wirklich funktioniert - obwohl die Ladeanzeige des Ladegerätes die Batterie als voll geladen gezeigt hat - da die Batterie durch längeres Stehen, oder Zündschlüssel aufgedreht gelassen, sich tiefentladen hatte und somit nicht mehr wiederbelebbar war ...
Lösung: neue 12 V Batterie ... und das Fahrzeug funktionierte wieder .....

Wichtige Erkenntnis: auch wenn die Ladeanzeige eines normalen (billigen, herkömmlichen Ladegerätes ....bis ca 50 - 100 Anschaffungskosten) VOLL geladen anzeigt ... könnte sein, dass diese Batterie nicht wirklich voll ist, da sie vorher tiefentladen wurde .... kann mit professionellem Gerät (Anschaffungskosten um 1000 Euro - oder in Fachwerkstätte) erkannt werden ...