Du bist nicht angemeldet.


 


  • »ktm-rocker« ist der Autor dieses Themas

Beiträge: 20

Vorname: Christian

Wohnort: (.de) AS

KTM: EXC / SMR

  • Private Nachricht senden

1

Freitag, 20. April 2018, 19:33

Übergekochter Kühler

Hallo
Heute ist bei meiner exc 530 Bj. 2010 der Kühler übergekocht. Leider steh ich am Schlauch was das sein kann? Mir ist kein übermäßiger Kühlmittelverbrauch auf gefallen.

Außerdem läuft sie am Stand gelegentlich auf 1/3 Gas. Hat aber vermutlich mit Leerlaufeinstellung zu tun. Wie stell ich die ideal ein?

Ich habe gedacht es gibt ein Leck und auf der Suche sah ich das im Standbetrieb der Krümmer direkt am Motor glüht. Normal?

Jegliche Ratschläge sind willkommen

Gesendet von meinem SM-A520F mit Tapatalk

Beiträge: 19

Vorname: Philipp

Wohnort: (.de) DD

KTM: EXC / SMR

  • Private Nachricht senden

2

Samstag, 21. April 2018, 08:25

Moin,
du solltest eventuell noch dazu schreiben unter welchen umständen das passiert ist.
Weil wenn eine EXC bei wärmeren Temperaturen viel steht oder nur ganz langsam bewegt wird, kann das schon mal vorkommen das die überkochen, besonders ohne Lüfter.
Ist mir auch schon passiert.

Das der Krümmer glüht ist glaube auch nicht ganz normal bei meiner 450er von 2008 ist das nicht der Fall.
Dann vielleicht wirklich erstmal den Vergaser ordentlich einstellen.

Gruß
Philipp

  • »ktm-rocker« ist der Autor dieses Themas

Beiträge: 20

Vorname: Christian

Wohnort: (.de) AS

KTM: EXC / SMR

  • Private Nachricht senden

3

Sonntag, 22. April 2018, 12:29

Ist im Stand passiert...
Vergaser einstellen? Aber was wie? Denke das Krümmerglühen ist nicht normal

Gesendet von meinem SM-A520F mit Tapatalk

Beiträge: 107

Vorname: Olli

Wohnort: (.de) KÜN

KTM: EXC / SMR

  • Private Nachricht senden

4

Montag, 23. April 2018, 08:28

Hallo ktm-rocker, anbei der Link wo gut erklärt wurde wie der Vergaser eingestellt wird. [4T] Gemisch einstellen KTM 530 EXC ???.

Zum Überkochen: Ist die Kühlerverschlussschraube bis Anschlag eingedreht ? Frage deshalb weil ich vor kurzem ein ähnliche Problem hatte. Ich hatte aber festgestellt das ich den Kühlerverschluss nicht bis Anschlag eingeschraubt hatte weil man da nicht so gut hinkommt(An meiner EXC 300). Nachdem ich den Kühlerverschluss dann nochmal bis Anschlag eindrehte war alles gut.

Gruß Olli
:wheelie:

  • »ktm-rocker« ist der Autor dieses Themas

Beiträge: 20

Vorname: Christian

Wohnort: (.de) AS

KTM: EXC / SMR

  • Private Nachricht senden

5

Montag, 23. April 2018, 10:26

Ja war bis Anschlag zu gedreht... das sie im Stand dann manchmal auf 1/3 Gas geht wundert mich halt ein wenig....

Gesendet von meinem SM-A520F mit Tapatalk

Ähnliche Themen