Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 508.

Freitag, 20. Oktober 2017, 22:47

Forenbeitrag von: »pfluemi1«

Kaufentscheidung 990 SMR / Worauf achten

Aber wenn de schon eine 1290er hast wüsste ich jetzt nicht ob ich da zurück auf die 990er gehen würde oder besser gesagt wenn beide in der Garage nebeneinander stehen dann die 990er nehmen ...

Donnerstag, 19. Oktober 2017, 21:23

Forenbeitrag von: »pfluemi1«

Kaufentscheidung 990 SMR / Worauf achten

SM-T geht sehr sehr gut zu zweit, kann ich empfehlen. Gasannahme muss halt mit Mapping und Ausbau der zweiten Drosselklappe geändert werden. Auspuff spielerrei, kann man machen ... aber nicht zwingend.

Sonntag, 17. September 2017, 21:38

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Ist relative .. eigentlich sagte ja bereits die Fehlermeldung was es ist und ein Immobilizer wäre nicht so teuer gewesen ... aber die Fehlersuche der Werkstatt ging halt sehr lange und das war das teuerste.

Freitag, 15. September 2017, 20:12

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

So Motorrad steht wieder daheim und ich 935€ ärmer .. schöne sch*** aber naja ..

Montag, 11. September 2017, 20:39

Forenbeitrag von: »pfluemi1«

Gabelservice

Hi Michael, wollte den Gabelservice auch erst selber machen, hatte ich früher bei meiner alten FZR 600 und an einer GSXR 750 SRAD auch selber gemacht. Aber in den Jahren wurde da doch schon einiges geändert und da dachte ich mir ich schau mir doch erst mal ein youtube Video von einem Gabelservice einer KTM WP Gabel an. Ich habs mir angeschaut und meine Gabel bei WP vorbei gebracht ... war zwar teuer aber nee .. das war mir zu heftig um es perfekt zu machen ...

Sonntag, 10. September 2017, 20:51

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Na ob ich die noch aufhole .. mal sehen ..

Mittwoch, 6. September 2017, 20:00

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Schlossatz inklusive dem Steuergerät dafür wurde gewechselt und sie läuft wieder. Nächste Woche geh ich sie dann mal holen ...

Samstag, 26. August 2017, 12:19

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Zitat von »blackscut« oh man echt nervig ... also ich hatte die selben Fehler wie du. hab daletzt einfach mal die fehler gelöscht und gut war. ich hoffe das bleibt erstmal so... Wäre schön wenns mit dem erledigt wäre ... naja ich warte und warte und warte ..

Dienstag, 22. August 2017, 16:39

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Ja, jetzt hat der Händler 2 Wochen Betriebsferien ... ich glaub ich fahre dieses Jahr keinen Meter ..

Mittwoch, 9. August 2017, 22:17

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Kleines update ... Kabelbaum wurde gewechselt und siehe da sie läuft noch immer nicht :-D hätte ich meinen A verwetten können. Nun soll es der Schlossatz sein also genauer der Immobilzer soll schuld sein ... kosten nochmal 450€ .. na da bin ich aber mal gespannt ob es das ist.

Freitag, 4. August 2017, 20:50

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Hatte letzte Woche mal telefoniert und sie haben jetzt scheinbar einen neuen Kabelbaum bestellt und wechseln den mehr oder weniger auf verdacht ... heieiei ich glaube ich fahre dieses Jahr nicht mehr :-(

Freitag, 21. Juli 2017, 22:07

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Hi zusammen, Motorrad steht seit 3 Monaten bei KTM und die kriegen sie irgendwie nicht zum laufen. Glaube ich hole die wieder ab und schau selber weiter. Dachte die werden es bestimmt finden aber irgendwie doch nicht.

Donnerstag, 4. Mai 2017, 08:14

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

So Motorrad steht bei KTM. Da diese aber ziemlich ausgelastet sind, wird es sich noch was hinziehen. Werde berichten was es wahr!

Sonntag, 30. April 2017, 20:06

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

@Der Knappe, vielen Dank fürs suchen ... Ich habe keinerlei Probleme mit der Tuneecu Verbindung und mit dem Map installieren oder die Tests durchführen. Seitenständerschalter und Gangsensor habe ich auch mit Kontaktspray behandelt. Aber die haben auch mit den Fehlern nichts zu tun .. so denke ich zumindest.

Freitag, 28. April 2017, 14:35

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Zitat von »CoolHand« Blinkt die FI-Lampe im Code? Oder blinkt sie einfach nur dauerhaft? Der Blinkcode ist durchaus aussagekräftiger wie die Angabe von TuneECU. Gruß Helge Hi Helge, sie blinkt einfach konstant gleichmässig ohne irgendwelche Hinweise ... ich könnte Wetten das ist einfach nur so ein kleiner Mist nur finde ich den Fehler nicht .... Händler meinte wohl irgendwo ein Unterbruch .. soweit bin ich auch .. aber unüblich meinte er hatte er noch nie. Gut ich schraub halt auch selber dran ...

Donnerstag, 27. April 2017, 13:37

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Hi zusammen, ausser der FI Lampe blinkt nichts. Die Schlosslampe bleibt auch aus. Ich denke ich muss Sie zu KTM bringen .. bin mit meinem Latein am Ende :-(

Mittwoch, 26. April 2017, 20:26

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Mist jetzt erst gelesen, werde ich morgen früh gleich mal ausprobieren!!!!! Danke Dir und hoffentlich finde ich den orangen Schlüssel ...

Montag, 24. April 2017, 18:03

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Zitat von »Isehof« Hilft dir das weiter? http://www.ktmforum.co.uk/rc8-superbike/…us-failure.html dem seine läuft wenigstens .... @Helge Meine verhält sich eigentlich alles ganz normal. Ich mache Zündung an, die Spritpumpe läuft der Drehzahlmesser geht einmal hoch und wieder zurück, Licht geht alles .. Hupe, Blinker usw, einfach die FI Leuchte blinkt und das Motorrad startet nicht, also kein Anlasser und eben diese beiden Fehlermeldungen im Steuergerät. Ein Relais habe ich ersetzt aber ist imme...

Sonntag, 23. April 2017, 19:34

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Zitat von »v2lover« versuch ein anderes verbindungskabel! Was für ein Verbindungskabel zu was meinst Du? Mein Motorrad läuft nicht mehr ... die FI Leuchte blinkt.

Samstag, 22. April 2017, 22:48

Forenbeitrag von: »pfluemi1«

Motor startet nicht mehr CODE 1650 und 1690

Hi zusammen, weiss hier keiner Rat was es sein könnte? Danke schonmal im Voraus für Eure Hilfe!! LG Michael