Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »JD06« ist der Autor dieses Themas

Beiträge: 1

Vorname: Justin

Wohnort: keine Angabe

KTM: 640 SM

  • Private Nachricht senden

1

Freitag, 20. April 2018, 09:28

LC4 geht beim Gasgeben aus

Hallo,
ich bin seit kurzem Besitzer einer KTM LC4 Bj. 1999, welche nach den ersten paar Ausfahrten schon Probleme macht :weinen: . Bin letztes Wochenende gut eine Stunde ohne Probleme gefahren, als sie plötzlich beim Durchbeschleunigen ausging. Konnte sie dann nach knapp 5 min. wieder starten aber sie ging dann beim geringsten Gasgeben wieder aus. Als sie dann wieder kalt war, ging es wieder einigermaßen aber nur für ein paar Minuten und wieder das selbe Spiel.

Sind daraufhin hingegangen und haben folgendes gemacht:
-Benzinhahn und Vergaser sauber gemacht
-Gasschieber, Düsennadel, Nadeldüse, O-Ring vom Schwimmernadelventil und Benzinschlauch getauscht
-Zündkerze sowie Zündkerzenstecker gewechselt
-Impulsgeber durchgemessen
-Choke ausgebaut
-Tankentlüftung überprüft

Hat alles nichts gebracht und wir wissen auch langsam nicht mehr weiter. Hoffe es kann mir einer helfen.

Erwähnenswert wäre vielleicht noch, dass ich auf einen digitalen Tacho umgerüstet habe. Allerdings lief sie nach dem Umbau noch ohne Probleme.

Ähnliche Themen