Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 18. Mai 2018, 09:03

Anlasser reagiert nicht beim betätigen

Hallo,
hatte heute beim tanken ein kurioses Problem, nachdem ich die Zündung eingeschaltet habe, betätigte ich
wie gewohnt den Anlasserknopf, leider ohne Erfolg, keine Reaktion, kein klacken, nichts, habe dann den
Kickstarter bemüht, leider auch ohne Reaktion, was allerdings auch an meiner nicht vorhandenen Fähigkeit liegen
könnte die Kiste über den Kickstarter zu starten... :Daumen runter: habe dann nach abgefallenen Kabeln gesucht,
natürlich den Killschalter geprüft usw. alles ohne Erfolg. Die Kontrolleuchten, das Licht, die Blinker, alles hat funktioniert.
Habe zwischendurch immer mal wieder probiert zu starten, leider ohne Erfolg. Nach etwa 15 Minuten war dann der spuk
vorbei, die KTM sprang ganz normal wieder an. Habe nachdem ich wiederum eine Zeit gefahren war nochmal probiert,
sie sprang wieder anstandlos an.

Nun die Frage in die Runde, was könnte es sein? Meine Verdächtigen sind ggf. der Seitenständerschalter, das Anlasserrelais,
falls es sowas gibt oder die Lenkerarmatur wo der Anlasserknopf sitzt.

Bin auf eure Antworten gespannt.

Gruß

2

Freitag, 18. Mai 2018, 10:10

hatte mal kabelbruch an der steckverbindung in der lampenmaske.

da ging der anlasser auch nicht mehr.

kicken ging ohne probleme. aber hab das öfter mal gemacht, daher war es für mich kein Thema mit dem kicken.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

3

Freitag, 18. Mai 2018, 16:16

Hallo,
meinst du die Steckverbindung die zum rechten Lenkerschalter geht?

4

Freitag, 18. Mai 2018, 21:37

das weiß ich leider nicht mehr.

auch weiß ich nicht ob es bei der duke 2 anders gemacht ist wie bei der lc4.

aber würde einfach mal alle stecker prüfen. einfach mal an den kabel mit gefühl ziehen bzw wackeln.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

5

Samstag, 19. Mai 2018, 08:38

Hallo,
bin fündig geworden :Daumen hoch:
»Sport-Tourer« hat folgende Datei angehängt:
  • Kabelbruch.jpg (143,24 kB - 30 mal heruntergeladen - zuletzt: 11. Juli 2018, 19:30)

6

Samstag, 19. Mai 2018, 09:20

Sehr gut. :Daumen hoch:
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570