Du bist nicht angemeldet.


 


Lieber Besucher, herzlich willkommen bei: www.ktmforum.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Lithium500mg« ist der Autor dieses Themas

Beiträge: 8

Vorname: Tino

Wohnort: (.de) HAL

KTM: 660 SMC

  • Private Nachricht senden

1

Freitag, 8. Juni 2018, 17:08

Tacho KTM 660 spinnt

Grüße,

Seit kurzem spinnt der Tacho an meiner 660 Smc Bj 2005.
Nach starten des Mopeds geht erst mal alles normal. Allerdings setzt das Problem bereits nach wenigen gefahrenen Kilometern ein. Erst werden die Zahlen schlechter lesbar bis sie letztendlich unkenntlich sind.

Das Problem scheint sich eher auf der linken Seite des Tachos zu manifestieren. Der Kilometerstand rechts ist davon weniger betroffen.

Ich habe den Tacho bereits ausgebaut und an einer externen Stromquelle gecheckt, dort war kein Fehler erkennbar. Strom liegt aber im Moped an. Die Hintergrundbeleuchtung geht. Die Stromstärke am Moped scheint mit 14V auch zu stimmen.

Alle Steckverbindungen wurden gecheckt.

Nach dem Einbau einer neuen Batterie in den Tacho geht dieser wie er soll. Allerdings ist die Batterie bereits nach einer Nacht leer auch wenn der Tacho sich selbst ausschaltet.

Ich habe den Tacho auch schon geöffnet. Drinnen war alles soweit i.O. Kein Wasser oder Korosionsspuren.

Hat jemand ne Idee?

Es handelt sich um diesen Tacho:

https://www.kfm-motorraeder.de/cms/origi…mid=54814069200



Vielen Dank!

Tino

Ähnliche Themen