Du bist nicht angemeldet.


 


  • »katifahrer640« ist der Autor dieses Themas

Beiträge: 2

Vorname: Dominik

Wohnort: (.de) ESW

KTM: 640 Enduro

  • Private Nachricht senden

1

Dienstag, 14. August 2018, 22:46

KTM 640 LC4-E nimmt nur 1/3 Gas an

Hallo Liebe KTM Gemeinde

zuerst möchte ich mich vorstellen.. bin Dominik 25 Jahre alt und komme aus Nordhessen...
bin seit letzter woche stolzer Besitzer einer 640er LC4 BJ 2000.

nun zu meinen Frage

die KTM nimmt kein Gas an.. Standgas läuft sie ohne Probleme.


hatte den Vergaser gereinigt nun läuft sie besser aber nimmt nur ca. 1/3 Gas an. Im stand dreht sie ohne Probleme hoch aber sobald sie kraft braucht fühlt es sich an als wenn sie keinen Sprit bekommt bzw. dreht einfach nicht weiter hoch..
habe leider wenig Ahnung von diesen Gleichdruck vergasern. ist den von den Bildern ersichtlich ob die Schläuche alle an ihrem richtigem Platz sind ?

habe mal ein paar Fotos gemacht.
schonmal vielen Dank für eure Hilfe
»katifahrer640« hat folgende Dateien angehängt:

Beiträge: 2 822

Vorname: H.-Jürgen

Wohnort: (.de) MY

KTM: 990 SD 07-10

  • Private Nachricht senden

2

Donnerstag, 16. August 2018, 15:31

Schaue einmal den Kraftstoffhahn nach, ob der nicht verstopft ist...... :tröst:

  • »katifahrer640« ist der Autor dieses Themas

Beiträge: 2

Vorname: Dominik

Wohnort: (.de) ESW

KTM: 640 Enduro

  • Private Nachricht senden

3

Freitag, 17. August 2018, 19:36

Sprithahn ist sauber
Problem besteht weiterhin :nein:

Beiträge: 2 822

Vorname: H.-Jürgen

Wohnort: (.de) MY

KTM: 990 SD 07-10

  • Private Nachricht senden

4

Sonntag, 19. August 2018, 17:18

Ist die Membrane noch dicht, oder kommt da irgendwo Falsche Luft rein, sodass der Gasschieber nicht ganz hochgehoben werden kann...?? :denk:

Ähnliche Themen