Du bist nicht angemeldet.


 


1

Montag, 9. Oktober 2017, 20:34

LC4 bj. 2004 Bremse entlüften

Hi,

habe ein Problem mit meiner vorderen Bremse, diese lässt sich fast komplett durchdrücken und baut keinen anständigen Druck mehr aus. Nun möchte ich diese entlüften und ich habe bereits in der 2004er Anleitung gefunden, das ich auf keinen Fall das DOT 5 benutzen soll, sondern das DOT 5.1 (Motorex Brake Fluid DOT 5.1). So steht es zumindest in der Anleitung. Nun die Frage, ist dies das Richtige für meine Maschine? Auch wenn es dort jetzt in der Anleitung steht, will ich mich zu 100% vergewissern, das ich damit nix falsches mache.

Bis dahin.

2

Montag, 9. Oktober 2017, 20:43

Wenn du schon so fragst, lass die Finger davon.
An der Bremse hängt dein Leben.
Geh zu einem der es dir zeigt und dir auf die Finger schaut.
only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

Beiträge: 354

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

3

Montag, 9. Oktober 2017, 21:18

Wenn DOT 5.1 auf dem Bremsflüssigkeitsbehälter drauf steht kannst du jedes beliebige DOT 5.1 rein machen, es muss kein Motorex sein.

DOT 4 geht meistens auch.

Wenn du keine zwei linken Hände hast ist der Wechsel der Bremsflüssigkeit kein Hexenwerk. Ich habe mir für den Wechsel eine MightyVac Pumpe im Louis gekauft, funktioniert sehr gut. Es geht aber auch ohne eine solche Pumpe:

https://www.youtube.com/watch?v=fCrHSOhsvmc

Das Video sieht gut aus, die machen da nichts grundlegendes verkehrt. Schau es dir genau an und viel Erfolg beim Wechsel!


@Chili Red, ich finde deine Bedenken ja ehrenwert, aber wenig hilfreich, sorry. Im Forum sollte man einander helfen und nicht Lehrer spielen. Wenn er es sich selbst zutraut ist das doch super, machen wird er es so oder so und wenn man dabei hilft ist die Gefahr geringer, dass etwas schief geht.

4

Montag, 9. Oktober 2017, 22:13

:denk: schau aber ob deine Beläge noch gut sind tausche sie gegeben falls gleich mit aus da sonst nachher beim Kolben Zurückdrücken dir die Brühe beim Belagwechsel oben raus sifft und checke danach ( nach dem Entlüften ) ob nicht doch die Pumpe n Schuss hat sonst gib es unter Umständen sehr große Augen und den üblen Griff ins Lehre :knie nieder: hatte ich ( aber aus anderen Gründen bzw Defekten) schon 1x Dose Straße ging noch mal gut, 2x Motorrad Rennstrecke mit zwei lustigen aber etwas schmerzahften Hüpferle :driften: eben Lebens Erfahrung :wheelie:

:guckst du hier: in etwas soo
:denk: ups ist mir ja auf der Kreidler mit Trommelbremse vorne als ich 16 war auch mal passiert da bin ich über nen BäMW 1600 gehüpft :sehe sterne: hab ich fast schon vergessen :lol:Ursache zu langer und schlampig verlegter Bowdenzug :rolleyes:

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »Cau-Chang« (9. Oktober 2017, 22:29)


5

Dienstag, 10. Oktober 2017, 06:10

Vielen Dank für eure Tipps und Ratschläge. Ich werde heute nochmal auf den Deckel für die Flüssigkeit drauf schauen und das dann dementsprechend bestellen und die Tage mal angehen. Für weitere Tipps bin ich selbstverständlich offen und ich melde mich auf jeden Fall wenn sich etwas ergeben hat. Ob positiv oder negativ.

Mfg

Beiträge: 354

Wohnort: keine Angabe

KTM: 690 Duke 5

  • Private Nachricht senden

6

Dienstag, 10. Oktober 2017, 06:28

Noch ein wichtiger Tipp:

Arbeite wirklich sauber, damit keine Bremsflüssigkeit auf lackierte Teile oder gar die Bremsbeläge kommt. Lackierte stellen mit Wasser abspülen und trocknen. Falls du die Beläge einsaust musst du wohl oder übel neue kaufen.

Lass dir dabei Zeit, mach es vernünftig und mach bei der Gelegenheit alles sauber :)

7

Sonntag, 22. Oktober 2017, 19:56

Moin moin,

die Bremse ist entlüftet und funktioniert wieder :3 übertrifft sogar das was ich erwartet hatte xD Jetzt hab ich allerdings noch ein anderes Anliegen. Ich wollte nicht unbedingt ein neues Thema starten, wegen der kurzen Frage. Bei meiner Ktm ist es so, das ich diese nicht warm laufen lassen kann. D.H. ich mache den Leerlauf rein, Ständer ist draußen, ich mache die Maschine an und lasse die Kupplung kommen und das Moped geht wieder aus. Normal scheint dies nicht zu sein, laut meinem Kumpel, er kann allerdings auch nicht erklären wo der Haken liegt, weshalb das so ist bei mir. Sicherlich könnt ihr mir da weiter helfen.

Mfg

8

Montag, 11. Dezember 2017, 22:29

Nimm den Gang raus bevor du das Motorrad anlässt.
Kupplung bleibt unberührt. :rolleyes:
Geht schon; ist der kleine Bruder von langweilig.

Drosseln sind Vögel,

sie in Motorräder zu stecken ist Tierquälerei. :grins: