Neuer Roadsmart 3 hoppelt

  • Moin zusammen,


    ich habe mir für meine @T einen neuen Satz Dunlop RS3 aufziehen lassen. Der erste Satz RS3 musste aufgrund einer längeren Tour im September etwas eher runter. Nach der Montage der Räder (alles nach Anleitung von mir montiert), bin ich dann ein paar Meter die Straße rauf und runter gefahren und musste da schon feststellen, dass das Vorderrad in eine Bereich von 55 bis 70km/h hoppelte. Heute bin ich dann meine übliche Testrunde gefahren und habe dann wieder feststellen müssen, dass das Vorderrad in dem genannten Geschwindigkeitsbereich, insbesondere beim "Gaswegnehmen" extrem hoppelte (m.E. fast unfahrbar). Auf der AB konnte ich dann bei ca. 175 km/h ein leichtes Rubbeln feststellen, was darunter und darüber nicht vorhanden ist. Der erste Satz RS3 funktionierte dagegen einwandfrei.


    Da ich bisher zu dem Thema "Hoppeln" in Kombination mit dem RS3 noch nichts gefunden habe, stellt sich mir die Frage, ob es sich hier nur um einen Einzelfall handelt. Aber vielleicht hat ja der eine oder andere von euch noch einen Tipp. Ansonsten muss ich dann nach dem Wochenende den gerade mal 80km gefahrenen Vorderreifen reklamieren und hoffen, dass ich schnellstens Ersatz bekomme.

  • Hallo Maikel,
    ich fahre auch den DRS3 auf der 1190 mit elektronischem Fahrwerk.
    bei mir ist es ebenfalls so, dass das Fahrzeug in einem Geschwindigkeitsbereich von ca 60 bis 80 km/h hoppelt also so, dass man es an den Lenkerenden sehen und spüren kann.
    ich habe auch schon den Thread Vorderradgabel stuckert gelesen und dachte mir nun eventuell liegt es am Hinterrad zentrieren oder auswuchten.
    nun habe ich heute auf Empfehlung eines BMW Händlers mal den Luftdruck vorne auf 2,8 bar erhöht, ich meinte es wurde besser, muss dies aber noch mal genauer testen. Konnte nur kurz fahren.
    du kannst ja mal mit dem Luftdruck etwas probieren.
    hast du die Reifen selber montiert und gewuchtet oder beim Händler machen lassen.?


    Mir gefällt die 1190 wirklich gut, was mich nur ärgert ist das Gehoppel und das Thema Windgeräusche.


    Grüße Plopp

    Einmal editiert, zuletzt von Plopp ()

  • Tach auch,


    Reifen aufgezogen und gewuchtet hat eine Motorradreifen-Werkstatt zu der ich seit Jahren fahre. Die Räder habe ich dann anschließend nach Anleitung (also, z.B. Bremse justieren, etc.) selber eingebaut. So handhabe ich das schon immer (ich habe entsprechend Platz und Ausrüstung). In den Reifenwerkstätten kennen die so was wie "justieren", oder "Drehmoment" nicht so wirklich. Daher lieber selber. :grins:


    Da es ja nicht der erste Satz RS3 ist, kann es an den Felgen eigentlich nicht liegen. :denk:

  • Hallo,
    hast du noch mal den Vorderreifen nachwuchten lassen, habe jetzt den 2. Satz DRS III drauf und bis dato keine Probleme.

  • Na also, geht doch. Konnte mir auch ehrlich gesagt nichts anderes vorstellen, es sei denn, ein Fabrikationsfehler...dann gute Fahrt