Beiträge von Huppelkord

    Also ob die Neutrallampe geleuchtet hat, kann ich nicht mehr sagen. Wäre natürlich extrem ungewöhnlich.


    Eine Fehlbedienung auf Grund von Ungeübt-/Unbegabtheit kann ich natürlich auch nicht ausschließen...


    Auf jeden Fall zwischen zwei Gängen. Ist zum Glück auch nur ein zwei Mal am Anfang gewesen und nicht wieder passiert bis jetzt.

    Was zum Teufel hat ein Leerlauf zwischen dem 5. und 6. Gang zu suchen!? :staun:

    Das ist eine gute Frage und ich bin froh das du sie mir stellst, ich habe bloß leider keine Antwort drauf. :grins:


    Kann ich nicht sagen, klingt komisch, war aber so. Vom 5. rauf in den Leerlauf und durch das Gas geben ist die Drehzahl dann natürlich kraftlos bis in den hohen Bereich geschnellt.


    Hab ich teilweise bei anderen hier auch gelesen...

    Danke das beruhigt mich.

    Ja ok, zum Sotwarewechsel kann ich leider nix sagen, wobei einige ja schreiben dann ist Ruhe.


    Interessant wäre es dann ja, ob es das Problem auch mit 0.20+ noch gibt.


    Das Problem mit der Tankanzeige hatte ich übrigens vor kurzem auch mal ein, zwei Wochen, ging von alleine wieder weg.


    Das Problem, dass sie nach dem starten einmal aus geht auch.


    Hat sich zum Glück quasi selbst geheilt...

    Mit 0.20 wie ich gelesen habe...


    Meine im Oktober gekaufte Duke 790 hat das mit 0.20 (hat die Soft von Anfang an) nicht. Egal ob ich den Motor mit Schlüssel, Killschalter oder Seitenständer (den vergesse ich gelegentlich) stoppe.


    Trip 1, den ich ausschließlich benutze, geht nur auf 0 wenn ich resette.


    Trip 2 hab ich nie gebraucht und nie selbst zurück gestellt.


    Ich hab jetzt insgesamt 4000km gefahren und neulich war Trip 2 dann auf 300 nochwas KM.


    Zählen die nur bis 1000?

    Ansonsten hätte Trip 2 jetzt ja dem totalen Km Stand entsprechen müssen....

    Aussage meines Händlers: Den kannst du immer benutzten, egal wie schnell oder langsam.


    Stimmt auch, funktioniert recht gut. Anfangs bin ich, vermutlich weil zu weng Druck am Schalthebel, immer vom 5. in den Leerlauf, statt in den 6.

    Hatte ich ein paar Mal, dann ging das.

    Wenn ich zu zaghaft gedrückt habe bin ich vom 1. statt im 2. auch mal im Leerlauf gelandet.


    Der Quichschifter mit Blipperfunktion arbeitet ansonsten recht gut in allen Fahruständen.


    Beim runterschalten Gas geben und beim hochschalten Gas wegnehmen (dann kann man ja auch gleich mit Kupplung) mach natürlich wenig Sinn.

    Das heißt du bist zu deinem Händler gegangen und da lief direkt Öl bei den Neufahrzeugen raus...?

    Glaube ich dir irgendwie nicht, dass ein Händler die Motorräder so präsentiert.

    Sorry aber deine Beiträge klingen eher nach Polemik.


    Meine hat seit Oktober und 4000km nicht einen Tropfen Öl verloren.

    Einmal kurz Thermostatgehäuse auf Garantie getauscht.

    Schon zuviel? Dann lass es besser, dann wirst du mit gar nichts glücklich....


    Kein Mensch wird, zumindest zu unseren Lebzeiten, etwas fertigen, was nicht in Teilen oder gänzlich einen oder mehrere Defekte aufweist.

    Ist immer nur die Frage wie beide Seiten damit umgehen.

    Ich habe gestern auch etwas entdeckt, was nicht so gut gelöst ist. Vielleicht ist es ja schon bekannt, oder nur bei mir so?


    Die Kabel hier, konnten direkt am Zylinder/Kopf anliegen und durch die Wärme wäre beinahe der Schutzschlauch geschmolzen.


    Hab das Ganze jetzt mit (natürlich orangen ;) ) Kabelbindern festgezurrt, so kokelt nix mehr an.

    Wenn man den Ablaufschlauch mit festzurrt, muss man aufpassen, dass man den nicht quetscht, sonst ist die Funktion des Schlauches für die Füße...7B0163E7-B82D-45D0-836D-4F80B9CC9230.jpeg

    E9802491-8AF2-4AFD-B33C-3047FD8C94F0.jpeg

    Das kann in Deutschland auch legal sein. Sofern es ein Gutachten gibt, muss die Leistungssteigerung eingetragen werden und ggf. werden KFZ Steuer und Versicherungsbeitrag angepasst.

    Bei A 2 müsste man aufpassen wegen dem Führerschein. Sollte die Leistungssteigerung über die 48 PS hinaus gehen, wäre es, zumindest mit A2 Schein, fahren ohne Führerschein.


    Wenn nicht eingetragen ist es unter Umständen, dann auch fahren ohne Versicherungsschutz und das kann im Falle eines (Un)Falles übel enden...

    Wo genau habt ihr denn bitte "Löcher" im Drehmomentverlauf?


    Also ich kenne das ja vom Zweitakter, dass da, wenn man nicht bei entsprechenden Drehzahlen im Resonanzbereich der Auspuffanlage ist, unten nix kommt und erst ab dem Resobereich die Leistung schlagartig einsetzt. Ebenso fehlt dann der Ganganschluss, wenn man nach dem schalten nicht in selbigem landet.


    Vielleicht hab ich ja nicht so die Leistungsansprüche, aber ich frage mich eben, wo genau bei der 790 ein "Loch" sein soll?

    Die dreht bei mir ab 3-3,5k U/Min sauber hoch bis sonstwo und null Ganganschlussprobleme.

    Das Ganze natürlich im Street Modus, Stadt/Landstraße.


    Heißt natürlich nicht, dass der ambitionierte Fahrer da nicht noch "etwas mehr" Optimierung der Leistung haben könnte, wenn er denn möchte. Eine Notwendigkeit zur Fahrbarkeit kann ich da allerdings nicht ausmachen.


    Generell hab ich das mal so gelernt. Lambda 1 beschreibt das stöchiometrische Verbrennungsluftverhältnis von 14,7 zu 1. Auf 14,7 Teile Luft kommt ein Teil Kraftstoff. Dabei bekommt man relativ die beste Verbrennung zustande.


    Wenn ein Motor nun von Haus aus (zumindest früher mit Vergaser, etc...) leicht zu fett läuft, dann kommt es nicht zur optimalen Verbrennung. Daher kann, sofern moderne Sensoren und Steuerungseletronik nicht gehen regeln, ein mehr an Luft, durch weglassen/öffnen des Filters, unter Umständen schon ein kleines Leistungsplus mitsichbringen.


    Bei modernen Motoren ist das wohl eben nicht mehr so einfach gemacht, da muss man dann das gesamte Motormanagement berücksichtigen, wenn da was vernünftiges bei rauskommen soll...

    Ich hab jetzt auch den Proworks 2 von XLMOTO.


    Sehe ich das richtig, dass ich die Duke mit den Gummiaufnehmern hinten auch unter der Schwinge aufnehmen kann ohne Prismabuchsen/Bobbins?


    Zumindest erstmal zum testen? Würde das eh zusammen mit meinem Sohn, der das Bike dann fest hält beim ersten Versuch, machen...

    Also ich hab nun auch die original KTM Heizgriffe seit Samstag im Gebrauch.


    Naüüüüürlich musste das jetzt 10 Grad + warm werden, so dass sie erstmal gar nicht so nützlich sind...:rolleyes:


    Allerdings finde ich Stufe 2 auch bei 8-10 Grad als recht angenehm. Stufe 1, da merkt man gerade so das sie an sind.


    Das Bedienteil ist kleiner als erwartet und das gefällt mir somit noch besser. Fügt sich richtig gut ein am Lenker und der Knopf ist auch mit Handschuhen noch gut bedienbar.


    Denke die sind ihr Geld wert...