Kupplungshebel V-Trec Vario 3 bedient Lichthupe / Fernlicht

  • Servas miteinander,


    ich hab mir heute die V-Trec Vario 3 montiert und bei der ersten Probefahrt hab ich mich über das eingeschaltete Fernlicht gewundert.

    Im Stand war es dann klar: Der Hebel drückt den Fernlichtschalter zurück und schaltet so in Pos 1 die Lichthupe ein, in Pos 3 das

    Fernlicht dauerhaft.


    Hab ich jetzt was falsch gemacht oder mich zu dämlich angestellt ?


    Die KBA Nummer auf dem Hebel passt zur ABE, der Adapter ans Moped, ich kann sogar Kuppeln :Daumen hoch:

    aber wie kann es sein, dass das Ding den Fernlichtschalter reindrückt ?


    Oder hängt der Bedienblock zu weit hinten ?


    Vielen Dank schonmal

    Dateien

    • klein1.jpg

      (63,84 kB, 104 Mal heruntergeladen, zuletzt: )
  • Entweder ist der Bedienenblock zu weit nach vorne gedreht oder die Magura-Armatur. Entweder das eine oder das andere weiter nach vorne drehen. Bei mir ist alles in Ordnung und funktioniert einwandfrei, ohne das Licht irgendwie zu berühren. An den neuen Hebeln liegt es auf keinen Fall, ich habe dieselben.

  • Super, danke für die Antwort, den Bedienblock nach hinten zu drehen hat ja wieder ganze 2 Minuten gedauert....

    Hätte ich vor dem Post versuchen sollen.


    Jetzt passts! Vielen Dank für den Tip !

  • Irgend jemand muss den aber derart weit nach vorn gedreht haben.

    Ich musste meinen sogar nach hinten drehen damit ich nicht hupe wenn ich den Blinker ausstellen will.

    ..:: Grüße, Tom