Beiträge von simxn

    Spricht was gegen Handguards?

    Nicht wirklich, hatte zuvor billige von twenty drauf, und die hats mir hinaufgedreht bei dem Vorfall mit der Bremspumpe (bei zetas oder ähnlichen wäre das vielleicht nicht passiert).


    Mir gefällt der Look einfach besser ohne Handguards, kann mir aber durchaus vorstellen nochmal welche zu montieren.

    Hallo erstmal,


    Bin schon seit längerem auf der Suche nach einem kurzen Bremshebel für meine SMC R, nachdem mir bei einem Unfall die Karre auf den Bremshebel gefallen ist, und die Bremspumpe damit zerstört hat. Weil ich Stuntpegs montiert habe, kann es sein, dass der Lenker bei einem Unfall auch schräg aufkommt, auf diese möchte ich aber nicht verzichten, um den Rest des Motorrads zu schützen. Die Bremsarmatur kann ich leider auch nicht weiter hineinschieben wegen der Krümmung des Lenkers. (Siehe Bild)

    464DA734-FD63-4E06-85BB-D5A92D1A835F.jpeg

    Ich rechne damit, das Bike noch das ein oder andere mal auf den Boden zu legen, da ich es stark als Stuntbike verwende, und deswegen diese Teile so gut wie möglich Schützen möchte.


    Also falls jemand von einem kürzeren Bremshebel weiß (auch ohne Zulassung), gerne her damit :)


    SG Simon

    FYI - hier gab es das problem auch:

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Perfekt, danke für die Info! Werde jetzt das Bike doch noch mehr zerlegen, vorallem wegen der Ölpumpe, einfach um nummer sicher zu gehen.

    So, jetzt gibt's ein finales Update:


    KTM sagt nein zu Kulanz, wie schon erwartet. Werde jetzt das Ölpumpenrad ersetzen, die Kerben im Kupplungskorb ein wenig flach feilen, und die oberste Kupplungsscheibe tauschen. Motor ein bis zwei mal mit Öl durchspülen, dann müsste das ganze wieder gehen. Die anderen Kupplungsscheiben sehen noch top aus, hängen auch keine Späne oder ähnliches drin, und die Beschädigung am Kupplungskorb sind auch nicht wirklich dort, wo jetzt Kraft übertragen wird.


    Schon krass ...

    ... hast Du oft mit QS oder meistens manuell geschaltet ?

    Ich schalte öfters unter Last mit dem Quickshifter, sind ja aber dennoch "nur" 42Ps wegen A2. Ich werde mir jetzt eine verstärkte Arretierfeder von PirateRacing verbaun, und damit ist das Problem vermutlich auch behoben.


    Ich mach zwar nur das nötigste, denke aber, dass das ganze hiermit nicht schlimmer wird.

    Würde mich interessieren was ihr davon haltet :)

    Alsooo, gibt ein leider nicht so ganz erfreuliches Update:


    Hab jetzt vorhin den Kupplungsdeckel abgenommen, dann kamen mir Teile der obersten Kupplungsscheibe entgegen ?

    Wie’s aussieht, hats die oberste Scheibe zerfetzt, und überall garnicht so schönen Schaden angerichtet…

    Habe jetzt mal so gut wie s ging die überreste der Scheibe aus dem Motor gespült, und werde morgen direkt zu ktm gehen.

    Was sind eure Erfahrungen mit solchen fällen bezüglich Garantie (Habe ja leider keine Garantieverlängerung)? Ich kann ja nicht wirklich etwas dafür, dass es mir die Scheibe zerfetzt hat. Und welche Beschädigungen sind kritisch?


    Werde euch auf dem laufenden halten, was ktm dazu sagt.

    AF4F0EDA-9D83-4578-816E-A2C2067A90DD.jpg275873C7-5287-4C86-9432-3D2E34717BB3.jpgEF60CE5C-FBC3-42B2-9F59-E4AFD6515071.jpgF300E430-9FC4-4AD3-9E55-0F584CB26909.jpgD54C7CCC-ECEA-4E88-B978-29F88D59B237.jpg4EC91888-ED89-461E-843A-1E626E477BC7.jpg2E508968-AC1A-4B95-8908-EF5E8677BA05.jpg

    Die Späne kommen von einem nicht sauber ausdistanzierten Getriebe.


    Hatte ich bei meiner alten LC4 auch in der Menge drauf. Als der Frauenschuh mal den Motor spalten musste war das nachher weg. Kam erst wieder wenn man unsauber geschalten hat.

    Könnte bei mir auch der Fall sein, da der Quickshifter nicht mehr so gut wie am Anfang funktioniert. Mittlerweile spickt mir andauernd der Gang raus wenn ich ohne Kupplung schalte, kann gut sein dass von dort die Späne kommen.


    Also um das Getriebe richtig ausdistanzieren zu können muss ich den Block spalten?

    ...genauso! So'n ähnliches Spanbild hatte ich bei meiner 990 SD und 250er EXC-F auch schon! ...gründlich säubern, neues Öl drauf und beobachten. :Daumen hoch:


    ...hast Du Belege vom Vorbesitzer bzgl. der vorgenommenen Service-Leistungen?

    Ja, vom Vorgänger wurde jährlich ein Service beim KTM Händler gemacht. Leider hat er keine Garantieverlängerungen gemacht, und für mich war es leider auch schon zu spät. Und da ich Schüler bin, geh ich dem ganzen lieber selber nach, bevor ich die teuren Werkstätten-Stundenlöhne zahlen muss.


    Pirateracing hat mir auch auf diesen Fall geantwortet, werde jetzt demnächst die Kupplung mal ausbauen und prüfen

    Hey LC4 Freunde,


    Ich fahre seit gut einem Jahr meine 2019 SCM-R, und das immer mit viel Freude. Ich hab bei 10.500km einen kompletten Service gemacht (Vorgänger hat 3. Service bei ~4000km gemacht), und jetzt wo der Winter so richtig vor der Tür steht, wollte ich jetzt bei ~16.000km den nächsten Service machen:


    Habe die Ölsiebe und Magnetschraube rausgeholt, und im linken Sieb und an der Magnetschraube sind ziemlich viele Späne für 6.000km altes Öl.

    BA35BC3D-7831-4177-9A50-50BB1EF3770D.jpgBD3DCC57-F6EB-433F-87CF-A4894FCC07CD.jpg

    Soweit ich feststellen konnte, sind die Späne im linken Sieb nicht magnetisch.

    Hattet ihr schon einmal änlichen Abreib bzw. hat dieser etwas ernstes zu bedeuten?


    Mir ist auch ein hohes “tippen”/klacken auf der rechten Seite des Motorrades aufgefallen (es wäre auch möglich, dass es mir einfach davor noch nie aufgefallen ist), welches vielleicht auch mit den Spänen zusammenhängt.


    Was vielleicht noch anzumerken ist: meine Maschine ist noch auf A2 gedrosselt, und ich habe einen offenen Luftfilter verbaut. Ich habe das Motorrad viel im Wheelie bewegt, und deswegen auch ein bisschen mehr Öl eingefüllt, dass sie nicht trocken läuft.


    Wäre mega, wenn mir da jemand ein wenig weiterhelfen kann!

    -Simon

    Gibt jetzt nach längerer Zeit wieder ein Update:


    Habe das Reperaturkit verbaut, jedoch war die Bremspumpe immer noch undicht bzw. hat diesmal Bremsflüssigkeit nach außen hin verloren.

    Könnte sein, dass ich das Kit falsch verbaut habe, habe aber eigentlich alles wie zuvor verbaut.


    Habe mir jetzt eine neue originale Bremspumpe gekauft (306,90€), ist zwar ärgerlich und vor allem teuer, aber wenigstens habe ich jetzt wieder eine funktionierende und sichere Vorderbremse.

    Hallo erstmal,


    Ich bin jetzt schon seit längerem ein begeisterter SMC R fahrer, jedoch bin ich auf ein schwieriges Problem gestoßen:


    Ich hatte vor wenigen Tagen einen Unfall, bei welchem mir das Vorderrad weggerutscht ist, und das Motorrad dann mit voller Wucht auf den vorderen Bremshebel gefallen ist. Hierbei wurden die inneren Dichtungen der vorderen Bremspumpe zerstört. Die Bremse hält den Druck nicht konstant, beim Ziehen der Bremse fließt immer Bremsflüssigkeit zurück in den Behälter. (Was mich dennoch wundert, dass der Bremshebel nicht an der Sollbruchstelle abgebrochen ist.)


    Zurück zur Sache, im Grunde wäre die Reperatur ja kein Hexenwerk mit einem Reperaturkit, jedoch gibt es von KTM selber so ein Kit nicht. Und auch online bin ich nicht wirklich schlauer geworden, ob es jetzt so ein Kit gibt.


    Hat vielleicht hier schon einmal jemand das gleiche Problem gehabt, oder weiß wo man so ein Reperaturkit herbekommt?

    Ich finde es nämlich ziemlich überflüssig, eine komplette, neue Bremspumpe kaufen zu müssen, wenn sonst alles intakt ist.


    Danke schonmal im Voraus für eure Hilfe!

    - Simon