Beiträge von AgentO

    Guten Morgen,

    so wie es aussieht ist das Ergebnis ehr ernüchternd, im Stand ohne Motor an sind 22 Grad im Display, nach 5km fahrt angeblich 44 Grad, nach 7,8 km 53 Grad und nach 11,3 km 60 Grad, nach ende bei über 40km 70 Grad Motor aus, im Stand bei laufendem Motor geht die Temperatur hoch max war 72 Grad, sobald man fährt geht Sie runter auf ca 65 Grad.

    Irgendwas passt wohl nicht oder werden Motorräder nicht so warm, glaube ich allerdings nicht.

    Der Sensor ist in der original Ölablassschraube eingeschraubt, ich habe die Befürchtung das das davor liegende Ölsieb kaum heisses Öl an den Sensor lässt oder kein Ölfluss dort anliegt.

    Kann jemand etwas dazu sagen bzw hat Erfahrungen, könnte man das Ölsieb zum Test mal herausnehmen?

    Es gab ja einige die das bei der 390er auch dort montiert haben.


    Gruß

    Marco

    Hallo Ihr Orangenen,

    wieder eine Frage von mir, ich hab jetzt lange gesucht, bisschen was gefunden,

    ich möchte eine Öltemperaturanzeige einbauen, die von Koso.

    Wo platziere ich den Fühler am besten, gibt es eine andere Möglichkeit als die Ölablassschraube?

    Danke für Eure Hilfe.

    Gruss

    Hi Du Kürbis,

    schön das es Dir gut geht,

    Mapping kann ich Dir nicht sagen, aber man sagt wenn die Duke kalt ist und Du lässt Sie 15 min im Leerlauf stehen, ohne etwas zu machen dann ausmachst und wieder startet, adaptiert sie sich neu.

    Kannste ja mal probieren.

    Desweiteren würde ich mir den DB Killer mal anschauen, bei meinem Tadical war er so zugestopft mit Dämmwolle, das der Profi Tuner gesagt hat das Gerät kann so nicht laufen, wir haben die Wolle zum großen Teil rausgemacht und siehe da sie läuft wieder absolut top.

    Gruß

    Marco

    hab heute das 13er ritzel verbaut und war wirklich überrascht wie gut die übersetzung damit ist. Berghoch viel besser und das anziehen ist aufjedenfall viel geiler wie zuvor. Und der 6 Gang hat jetzt seine daseinsberechtigung. Endgeschwimdigkeit kann ich leider nichts sagen da ich Dienstag erst die 1000km inspektion habe und bis dahin die karre nicht ausdrehen will. Aber ich denke gute 100 km/h sind drinne. Schon mal jemand 12er verbaut und kann was zur endgeschwimdigkeit sagen ?

    Würde dann lieber ein größeres Kettenrad verbauen.

    Gruß

    Marco

    Hallo,
    ich hab wieder zurückgebaut und muss noch messen, 0-100 ist aber mit dem 13er ehr langsamer, du misdt einmal mehr Schalten.

    Bei mir wars 26 sek.

    Bin mal gespannt was beim 14er Ritzel rauskommt.

    Gruß

    Marco

    Hi,

    ja eine Verbesserung des Durchzugs sollte feststellbar sein, das Ritzel kostet um die 10€ und Montagezeit dauert ca 30 min.

    Gruß

    Marco

    hi,

    das 13er hab ich auch drauf gehabt,

    wie geschrieben 26 sek 0-100.

    Meine zieht die ersten 4 Gänge gut, ab dem 5. ab 9500 umin kommt wenig.

    Ja mach doch mal ein Beschleunigungstest, wenn alles ok mit der Maschine ist sollte unter 16 sek möglich sein.

    Gruß

    Marco

    Hallo,

    das ich keinen Spitzensportler mit 15 PS gekauft habe war mir klar, aber einen lahmen Gaul wollte ich auch nicht, ein Beschleunigungstest auf 100 kmh ist fast unmöglich, da ich Sie im 5. Gang mit dem 13 er Ritzel da nicht hinbringe, und nach einer weiteren Ewigkeit erreicht Sie dann ihre 104 kmh.

    Das ganze in Zahlen 0-100 in sagenhaften 26 Sekunden.

    Komisch das auf unzähligen Videos 16 sek zu buche stehen.

    Die MT soll sogar unter 14 sek liegen.

    Das Maschienchen kommt kaum über 10.000 Umin im 5. im 6. schon gar nicht.

    Irgendwas ist da faul, nur bisher will sich keiner drum kümmern, für den Hänfler ist es in der Toleranz 😂

    Gruß

    Marco

    Undichte Displays sind ein bekanntes Problem. Werden i.d.R. auf Garantie getauscht.

    Zerkratzte Displays sind ärgerlich; nur durch Schutzfolie zu verhindern; hier spart KTM an der falschen Stelle; keine Ahnung wann ich zuletzt einen Kratzer auf dem Handy hatte :denk:

    Das Problem mit dem Ausgehen ist ebenfalls bekannt; bei einem Kollegen von mir konnte KTM trotz 2x Nachbessern noch keine Lösung finden!

    Wenn du kein Problem damit hast, dass die Duke mehr beim Freundlichen steht als bei dir kannst du während der Garantie den freundlichen lange nerven.

    Besser ist allerdings mit den Schwächen des günstig produzieren Bikes zu leben und damit so viel wie möglich Spass zu haben.:Daumen hoch:

    Grüße Dich,


    also eins mal vorne weg, damit leben muss man vielleicht, aber akzeptieren würde ich es erstmal nicht, da Du ja anscheinend Garantie hast würde ich eventuell mal zu einem anderen Händler fahren oder KTM direkt anschreiben.

    Günstig produziert ist übrigens Ansichtssache, ich finde nicht das dieDuke 125 günstig ist, aber das KTM für Premium steht und das würde ich so auch KTMund dem Händler kommunizieren.

    Gruß

    Marco

    Also wenn der Händler der das Moped verkauft hat nichts taugt und behauptet es ist alles gut, würde ich wirklich direkt an KTM gehen, den Sachverhalt schildern, die Stellungnahme des Händlers schildern, möglichst genaue Angaben zu Fahrergewicht ect. machen und das ganze sachlich und nicht emotional gestalten.

    Natürlich würde ich als erstes den Firmenname des Händlers nennen.

    Dann mal 10 Tage auf Antwort warten, wenn die nicht kommt, nachhaken.

    Wenn Du KTM schreibst wollen Die direkt den Händler und die Vin haben.

    Ob was passiert werden wir sehen, aber ein Versuch ist es Wert

    bei einigen Sachen hast Du sicher Recht,

    der Tacho geht sehr genau, jedenfalls bei meiner, hab fast immer GPS an das passt 1:1.

    Wie geschrieben es gibt genug Leute und auch Videos von privaten Personen wo die 125er 115 und schneller läuft.

    Schaun wir mal was KTM erzählen wird.

    Grüße

    Marco