640 LC4 Prestige

  • Hallo,
    ich bin neu in diesem forum - deshalb zunächst servus an alle.


    Mein Problem:
    Ich habe eine 640 LC4 Prestige Bj. 2006. Ich wollte sie vor ein paar Tagen nach längerer Standzeit wieder einmal starten, funktionierte aber nicht, weil die Batterie zu schwach war. Hab dann die Batterie aufgeladen und wieder eingebaut. Als ich den Pluspol anklemmte - hörte ich ein kurzes Knacken. Es brannte eine 20A Sicherung durch. Beim Tausch der Sicherung, brannte die gleiche Sicherung sofort wieder durch. Hab es noch einmal versucht - gleiches Ergebnis. Da ist eine kleine Box, wo die beiden Kabel von der Batterie reingehen, auf dieser Box sind 2x20A Sicherung verbaut, eine davon brennt immer durch. Auf dieser Box ist ein weisser Stecker mit 4 Kabel. Wenn ich diesen Stecker abziehe, hält die Sicherung. Sobald der Stecker dran ist, fliegt sie. Die Armaturen sind dunkel, also kein Tacho, keine grüne Lampe, kein Elektrostarter etc...
    Ich wohne blöderweise etwas abseits, deshalb wäre es eine grosse Hilfe, wenn ich mir das Problem zumindest temporär selber beheben könnte. Vielleicht kennt das jemand und hat einen Tipp für mich.

    Einmal editiert, zuletzt von crikos ()

  • Schönes Moped, hab ich auch ;-)
    Welche Sicherung von den beiden brennt denn durch? Die auch dem Bild obere? Der Ausgang davon geht über den Zündschalter zu der Sicherungsbox mit dann 10 A Sicherungen- und direkt zum Regler! Wenn diese Sicherung bei ausgeschalteter Zümdung durchbrennt, wird dein Regler hinüber sein. Was haste gemacht? Starthilfekabel und verpolt?


    Mit einigen Ladegeräten und entsprechend Geduld kann man eine Batterie auch verpolt aufladen. Auch fatal...


    Also: Welche der beiden Sicherungen brennt durch?

  • Zunächst danke für Deine Hilfe - ja die obere (auf dem Bild) brennt durch. gemacht habe ich nichts aussergewöhnliches. Was mir aufgefallen ist, war eben, dass beim anschliessen der Batterie die Sicherung sofort durchgebrannt ist (ein Knacksen war zu hören). Beim ursprünglichen Versuch das Bike zu starten, hat es ein paar Mal "geklickt", als ob ein Schalter mehrmals sehr schnell ein/aus geht. Ich kenn mich leider überhaupt nicht aus, deshalb die Frage - ist das Teil, auf dem die Sicherungen sitzen, der Regler ?

  • ne, das ist das Anlasserrelais, und oberdrauf ist noch ein bischen Stromverteilung. Den Regler findest du auf der linken Seite, in der nähe des Sitzbankhebels: Das Ding mit den Kühlrippen. Aber der geht nicht kaputt, nur weil die Batterie leer war. Daher vermute ich Verpolung!! Hast du ein Multimeter, und kannst die Batteriespanning messen? Wäre interessant ob da + oder - 12 Volt anliegen. Bei Verpolung könnte es auch die CDI und den Tacho zusätzlich erwischt haben...

    Sauerland-Powerland

  • du meinst, dass ich die Kabel Plus/Minus an der Batterie vertauscht habe ? Multimeter habe ich, wo soll ich messen, am Regler ?

  • Am besten mal zu Anfang an der Batterie.
    Ist plus dort wo es am Pol steht?


    Und passt das Kabel dazu?


    Ferner noch ein Tipp:
    Bei Batterie Einbau erst plus anklemmen, dann minus bzw. Masse. Bei erst Masse dann plus kann es Kurzschluss geben!!!

    only race Super Duke 990 chili red, SMR 560 Chili Spezial, RC8R, FS 570

  • ich werde das morgen messen - heute ist es schon zu dunkel ...
    Ich glaube, dass es gar nicht so einfach ist die Pole zu vertauschen, weil dann die Kabellängen nicht mehr passen - werde ich morgen auch noch einmal checken. Zunächst vielen, vielen Dank für die Hilfe.

  • Batterie falsch anklemmen geht nicht, dafür sind die Kabel zu kurz. Falsch(verpolt) laden könnte theoretisch gehen: Mess mal vom Batteriepluspol( rechte Kettenseite) zu Masse ( also Rahmen) hast du da ca +12V?


    Es muss einen Grund geben, warum der Regler einen Schluss hat. Der muss gefunden werden, sonst stirbt dir ein neuer gleich wieder.


    Den Regler kannst du auch vom Bordnetz abklemmen, dann lädt zwar nix mehr, aber die Sicherung dürfte nicht mehr fliegen. Aber miss erstmal die Batteriespannung.


    Mach mal ein Foto von Batterie und Umgebung.

    Sauerland-Powerland

  • Wenn meine Theorie stimmen sollte, und du die Batterie verpolt aufgeladen hast ( das geht bei Bleiakkus) könnte es sein, dass der Schaden gering ausgefallen ist: Die Dioden im Regler bilden bei dieser Polarität einen Schluss, die 20A Sicherung brennt sofort durch- und der Rest vom Mopped wird nicht mit -12V gequält. Siehe Pic. Der Regler ist Bauteil (2). Selbst der Regler könnte das Überstanden haben. Bin gespannt auf deine Rückmeldung...

  • Servus,


    hab nun alles noch einmal durchgesehen und gesichtet. Auf dem Bild siehst Du, wie alles angeschlossen ist, die rote Markierung zeigt die Sicherung, die immer durchbrennt. Was mir aufgefallen ist, dass das Kabel zum Plus-Anschluss (Markierung Batterie) zum Rahmen führt. Das sollte doch Minus sein - oder ? Ich habe auch versucht die Batterie umzudrehen, aber dann passen die Kabellängen nicht mehr. Das verstehe ich als totaler Laie nun überhaupt nicht. Ich habe die Batterie auch schon öfters aufgeladen, allerdings hatte ich vorher ein Ladegerät, das alles automatisch macht, mittlerweile habe ich ein "besseres" Gerät gekauft, das auch tiefentladene Batterien schafft. Was mir noch eingefallen ist, war die Zündung. Ich hatte beim Einbau (nach dem Laden) vergessen die Zündung auszuschalten.

    Dateien

    • aktuell.png

      (219,56 kB, 24 Mal heruntergeladen, zuletzt: )
  • Deine Batterie ist falsch rum eingebaut. Der Pluspol gehört auf die Kettenseite und geht zum Magnetschalter, der Minuspol auf das blanke Kabel am Rahmen.. Dreh mal die Batterie um 180 Grad und kippe sie dann um 90 Grad. Ist doof zu beschreiben. Musst ausprobieren; man kann die Batterie wirklich auf 2 Arten einbauen.


    Tröste dich, ist mir auch schon mal passiert. Wenn du Glück hast, ist nur die Sicherung durch.

    :nein: ...60 Jahre und kein bisschen weise... :nein:

  • sie brummt wieder - vielen vielen Dank für dein Hilfe. Genau das war es, weiss nicht wie ich auf die Idee kommen konnte. Hab das sicher schon 5x gemacht. Vielen Dank - wenn du einmal einen Urlaub in Andalusien planst melde Dich bei mir, ich kann supergeile Schotterstrassen bieten und ich würde Dich auch gerne auf ein paar Biers einladen.

  • Freut mich, dass deiner Kati nix weiter passiert ist. Und wie schon gesagt: ist mir auch schon mal passiert. :sehe sterne:


    Ob ich allerdings irgendwann nach Andalusien komme, weiß der Himmel. :knie nieder:

    :nein: ...60 Jahre und kein bisschen weise... :nein: