Kupplung Druckpunkt wandert

  • Hallo zusammen


    Duke 1/3 Edition
    Bj.3/96


    Wie die Überschrift schon sagt wandert der Druckpunkt wenn der Motor warm wird :Daumen runter: .


    Ich war Heute bei nen Motorrad Mechaniker deswegen, also Deckel runter Kupplungsbeläge und Stahllammellen gecheckt Druckstange eingestellt wie Edelfauler es schon beschrieben hat.


    Probefahrt keine Besserung :kacke: , uns ist aufgefallen das die Ausrückwelle ein leichtes Spiel hat und man sie ca 2mm drehen kann?


    Er meint das die Welle kein Spiel haben darf aber es sicher nicht mit den wandern zu tun hat, also er ist Ratlos deswegen schreibe ich an euch...


    Die Belege sind neu, 3 verstärkte Federn sind eingebaut und seit dem Umbau habe ich das Problem, ich muss oben am Einsteller 9 Clicks immer raus drehen und dann bin ich noch immer nicht sicher beim wegfahren fühlt sich komisch an.


    Wenn ich in abstelle dreh ich dann immer wieder den Einsteller rein wegen der Spannung dann und das Nervt weis vllt einer von euch wo das Problem liegen könnte oder hat auch wer das Prob gehabt?


    Vielen Dank mal im Voraus.



    MfG


    Psino

  • Hat keiner einen Tip oder Lösung?


    Ich habe das Prob schon öfters in anderen Berichten gelesen aber nirgends steht wie es gelöst wurde...


    Ein paar haben es hingenommen und fahren so weiter andere haben sich ne Magura geleistet und es hat geklappt und auch nicht.


    Kann mir keiner helfen



    MfG


    Psino

  • Die Belege sind neu, 3 verstärkte Federn sind eingebaut und seit dem Umbau habe ich das Problem, ich muss oben am Einsteller 9 Clicks immer raus drehen und dann bin ich noch immer nicht sicher beim wegfahren fühlt sich komisch an.


    Wenn ich in abstelle dreh ich dann immer wieder den Einsteller rein wegen der Spannung dann und das Nervt weis vllt einer von euch wo das Problem liegen könnte oder hat auch wer das Prob gehabt?


    Verstehe ich nicht, erklär das nochmal!

  • Liegt am Axialen Spiel. Sollte vor allem im 2. u. 3. Gang der Fall sein. Neues Blech drauf und Fertig. (Hat im gegensatz zum alten Blech eine kleine Nut und verhindert das Axiale Wandern des Lagers). Zum einbauen muss der Kupplungskorb runter.


    Bestellnr. für das Blech: 56530017100



    Hoffe konnte Helfen ;-)

    Mehr geputzt als genutzt!


    Mfg Martin

  • Hallo zusammen


    Spawn,


    Die Kupplung habe ich gemacht Belag und Stahllammellen mein ich + 3 neue verstärkte Federn und 3 alte Federn, seitdem besteht das Prob.


    Oben am Griff die Einstellschraube für das Kupplungsspiel meine ich, hoffe du auch ;).


    Wenn das Spiel halt grösser wird muss ich´s raus schrauben damit es wieder enger wird, und wenn ich den Bock abstelle muß ich halt wieder zurück drehen.


    Deshalb ist mir letzte Woche auch das Kupplungsseil 2x gerissen zuerst das alte dann das neue, Vermute ich.



    Pre94dator,


    Vielen Dank für den Tip, meinst du die Nr. 6, wenn ja reicht es den Kupplungsdeckel runter zu machen bei der Montage?


    Das Spiel verändert sich wie der Motor Temp. macht und das nicht wenig, leider.


    Hattest du das gleiche Prob?




    MfG


    Psino

    Dateien

    • kupplung.PNG

      (119,79 kB, 65 Mal heruntergeladen, zuletzt: )

    2 Mal editiert, zuletzt von Psino ()

  • Also,


    bei mir war das folgendermaßen: Im zweiten und dritten Gang verändert sich der Druckpunkt der Kupplung. Hauptsächlich beim starken beschleunigen. Nach ungefähr einer halben Minute ist dieser dann wieder folends hergestellt und wieder normal. Im 4 und 5, als auch im 1 Gang ist dieses Problem nicht vorhanden. Explizit: Beim Beschleunigen im 2 und 3 Gang ist der Druckpunkt auf einmal ultra nah am lenker, man kann gar nicht mehr richtig trennen und der Druck baut sich dann nach einer Zeit wieder auf. Dieses Problem soll allerdings auch schon in anderen Gängen aufgetaucht sein.


    Begründung: Die Welle, genauer das Lager des Kupplungskorbes hat Axiales Spiel. Beim Beschleunigen wandert dieses minimal nach außen was zur Folge hat, das die "Hydraulik" viel weiter "gezogen", bzw. "herausgefahren" werden muss, um die Kupplung zu öffnen. Deshalb wandert der Druckpunkt am Kupplungshebel richtung Lenker.


    Beheben lässt sich dieses Problem mit einem "anderen" Haltblech von KTM. Das neue Halteblech besitzt eine Art "Nut", welches das Lager fixiert und somit das wandern verhindert. Zum Austausch muss der komplette Kupplungskorp demontiert werden. Dazu benötigt man das Blockierwerkzeug etc. Öl kann drin bleiben, einfach die Maschine vorsichtig auf die rechte Seite legen. Zur besseren Verdeutlichung habe ich hier ein paar Bilder:


    (Teil 8 ist das Blech)
    Dann das alte Blech (56530017000)
    Das neue Blech (56530017100)


    Bildquelle: advrider.com

    Dateien

    • Blech.jpg

      (73,26 kB, 142 Mal heruntergeladen, zuletzt: )
    • cwb38.jpg

      (70,66 kB, 111 Mal heruntergeladen, zuletzt: )
    • ret4.jpg

      (32,08 kB, 80 Mal heruntergeladen, zuletzt: )

    Mehr geputzt als genutzt!


    Mfg Martin

  • Moin


    Danke Pre94dator,


    Heute werd ich mir das Teil gleich mal bestellen, nach der Montage werd ich wieder berichten.



    MfG


    Psino

  • Hallo Pre94dator


    Nur so ne Frage ist das Teil für mein Model?


    Denn ich war grad bestellen aber die finden nichts unter dieser nr. und auf der Explosionszeichnung ist es auch nicht zu sehen?


    Mitn 2 und 3 Gang hast recht, habe es getestet da ist das Spiel am Größten.



    MfG


    Psino

  • Wenn ich mich recht entsinne hat doch die Duke 1 den selben LC4 Motor wie z.b. eine 640er etc. Von daher müsste da das ganze Gleich sein. Da weiß ich jetzt allerdings nicht genau bescheid. Probleme bei der Bestellung gibt es meistens, da der Computer immer nur so schlau wie sein Benutzer ist. Aufjedenfall gibt es dieses Blech und ich bin mir sicher das es das auch für dein Modell gibt, da du eigl. den selben Motor drin haben müsstes. Such einfach mal bei Google mit der Nummer, dann solltest du schnell eine Seite zum bestellen finden.

    Mehr geputzt als genutzt!


    Mfg Martin

  • Hallo,


    Mir ist gesagt worden das bei jeden Model immer Kleinigkeiten verändert worden sind zb. Lager, Bleche anderer K-Korb usw.


    Mit dieser Nr. finde ich auf Deutschen Seiten das Teil sofort, aber hier in Österreich existiert es nicht?


    Aber egal habs gefunden das Teil mit der Nr. 15.


    Hab grad mitn Frauenschuh Ösi KTM Tuning Firma telefoniert der meint kann das Kupplungshauptlager oder das Halteblech sein, aber auf jeden Fall beides wechseln wenn der Korb schon unten ist :respekt: .
    Ich werd mich wieder melden wenn dann alles eingebaut ist.


    Vielen Dank nochmals für die Hilfe.



    MfG


    Psino

    Dateien

    • halteblech.PNG

      (185,37 kB, 45 Mal heruntergeladen, zuletzt: )

    Einmal editiert, zuletzt von Psino ()

  • Hello Psino,


    Lager oder Halteblech ist ein guter Tipp.


    Machst die Rep. selber?
    Ansonsten kann ich dir die Firma


    Technische Taten
    Tetmajerg 7
    1210 Wien


    Telefon+43 1 7344720Fax+43 1 7344720-4


    wärmstens empfehlen!


    Preis/leistung ist einfach Top

  • Hallo zusammen,





    So hab mir gerade nach langer suche die Teile jetzt bestellt, Halteblech wird nicht mehr produziert :kacke: .


    Wenn ich das Lager nicht montieren kann bin ich eh bei den Taten, hab dort beim Christian meinen Vergaser machen lassen war echt begeistert :respekt: .


    Ich kenne eh nur die KTM Werkstatt :prost: .



    MfG


    Psino

  • Hallo zusammen


    Wir haben heute das Blech eingebaut und das Lager nicht, die Kupplung wurde eingestellt.


    Jetzt ist alles wieder bestens und fühlt sich auch so an :Daumen hoch: .



    MfG


    Psino

  • Hallo Zusammen


    Der Beitrag ist lange her und dies ist mein erster Eintrag.
    Jedoch habe ich genau dieses Problem. (KTM 640 LC4 2006 40'000Km)


    1. Druckpunkt der Kupplung wandert.
    2. Geräusch beim Kuppeln (bei den ersten 10mm am Kupplungsgriff)


    Habe die Kupplung demoniert und folgendes bemerkt.


    1. Beim Halteblech fehlt ein Schraubenkopf :/ (hoffentlich find ich diesen)
    Zudem zeigt das Halterblech Verschleiss.


    2. Eine Kupplungsscheibe ist blau (nur eine)


    Meine Frage ist nun:
    1. Kann der Aussenring des Lagers wirklich rutschen? Sonst hätte ich ja kein Verschleiss am
    Blech.
    2. Wenn das Lager eingepresst ist, kann ich ja nicht einfach ein Blech mit dickerer Wandstärke
    verbauen oder?
    Gibt es dieses Blech noch zu bestellen?
    3. Da eine Scheibe blau ist, soll ich nur diese wechseln oder gleich alle?


    Vielen Dank für eure Meinungen.


    Gruss Michi