Beiträge von teletom007

    Hallo Udine, bei 2200km hast ja noch Garantie. Da würde ich mal beim Händler vorbei fahren. Wenn das Rad sich einigermaßen dreht sollte das kein Problem sein.
    Könnte sein das der Bremskolben nicht wieder ganz zurück geht, dann sollen die den tauschen.

    Leichter Verschleiß erkennbar, die Kette läuft aber sauber ohne Problem. Wird halt schon etwas auf die Lebensdauer gehen.


    Gibt es eigentlich das "ultimative" Kettenspray?

    Also ich habe am WE die "alte" Kette getauscht (5800km) Die orgi. Kette ist echt eine Frechheit, total Schrott obwohl rel. gut gepflegt. 6.gif

    Hätte ich das gewusst, ich hätte schon beim Kauf eine andere drauf gemacht.

    Hat übrigens def. 112 Glieder, musste auch kürzen.

    Wollte ne kleine Runde zum antesten fahren, sind dann auch wieder 200km geworden 🙄 Ich habe deine Einstellungen Mal übernommen und war schon heftig am angasen. Also das Moped liegt echt gut auf der Straße und macht höllisch Spaß. Ist jedenfalls schon einiges anders als mit dem originalen Federbein, ruhiger und geschmeidig. Ist sicherlich noch etwas Feintuning drinnen aber für den Moment top.

    Was man aber auch sagen muss, mit dem originalen Federbein kann man auch heizen. Die 100ter Feder passt für mich sehr gut, ich fahr eh nicht mit Sozius.

    Neuen TÜV hab ich übrigens auch, mit kurzem Topf, war kein Problem.

    Ich könnte mir vorstellen das die 105er Feder sogar optimal wäre. Ich hab jetzt 6000km drauf, nach der Inspektion feile ich dann vielleicht die Schwinge etwas ab und mach das original Dämpferauge wieder in das Federbein. Falls du dann die Feder noch hast......

    Sobald die Lima genug Spannung bringt wird diese über ein Relais auf die Batterie geschaltet. Die Batterie versorgt aber immer die Verbraucher und wird über die Lima (Regler) geladen. Bei einer 100 Amp/h Batterie sind das dann glaub so 8 Ampere Ladestrom, was für den normalen Verbrauch ja ausreicht.

    So kenne ich es zumindest.

    Hans, es war schon immer so das die Stromversorgung aus der Batterie kommt und die über die Lima geladen wird. Die elektrischen Verbraucher, also auch die ganze Elektronik, Display ect. hängen direkt auf der Batterie. Es funktioniert ja auch alles bei stehendem Motor.

    Vergleichbar mit einem Smartphone das am Ladegerät hängt.

    Günter, ich würde den Nietenkopf mit einen Senker weg bohren und dann mit einem Durchschlag die Niete nach innen einschlagen.

    Heraus bohren geht auch, hier dreht sich die Niete aber oft mit. Bohrergröße ist bei einer 5mm Niete dann auch 5mm.

    Bei einem Carbonteil würde ich es aber mit dem Senker machen damit das Bohrloch nicht noch weiter ausfranst.

    Michael, du hast ja schon mit 5/1 probiert und sagst das Ruckeln ist noch etwas da. Ganz ist es bei mir auch nicht weg, ist eben auch ein Eintopf.

    Es wundert etwas da die Technik ja die selbe sein sollte? Ist es denkbar daß die Vitpilen von Haus aus schon etwas fetter eingestellt ist im Vergleich zur KTM?

    Ist es denn eine spürbare, aktzeptable Verbesserung?

    Batterien waren hier ja schon öfters Thema.

    Eine 12v Batterie wird so mit bis zu 14 Volt geladen und kann dann xx Amper bei 12 V abgeben, wobei die Spannung bei Belastung etwas sinkt.

    Ist die Elektronik nun etwas empfindlich kann es zb. sein daß diese minimum, sagen wir mal 11,8V haben will, um störungsfrei zu arbeiten.

    Wenn durch Verbraucher (Anlasser, Beleuchtung, ect) die Spannung kurz sinkt, spinnt die Elektronik.

    Ich weiß es natürlich nicht aber ich könnte mir vorstellen das einzelne Batterie hier Probleme haben die Leistungsspitzen zu halten. Wenn ich mir die beschriebenen Probleme hier so ansehe, geht das schon in die Richtung.

    Hallo Thomas,

    Eine Frage zu stellen ist immer "angebracht" wenn sich daraus eine Diskussion entwickelt ist das in einem Forum auch nicht ungewöhnlich.


    Ich würde mich bei deinem Problem nicht auf die Koppel-Lösung von Handy / KTM Display versteifen. Ich befürchte das du hier immer wieder Probleme bekommen wirst
    Warum nicht gleich das Smartphone verwenden?? Keine Schnittstelle, kein Ärger.


    Ich habe mein Smartphone unter dem Display platziert, allerdings nur als Navi und Datenlogger. Anrufe würdest du da aber auch mitbekommen, wenn gewünscht.

    Den Link zum Beitrag such ich grad noch zum nachreichen.


    Handyhalterung für 390 Duke 2017?