Ruß oder Öl am Endtopf?

  • Hallo zusammen,


    ich hoffe ich habe mich nicht zu doof bei der Suche über die Suchfunktion angestellt. Ich habe nämlich zu meiner Frage nichts konkretes gefunden. Meine 690 Duke 5 hat jetzt eine Laufleistung von 1350 km. Die erste Inspektion wurde bei 813 km gemacht. Mich würde interessieren ob jemand von euch schon mal bei seiner KTM solche Ablagerungen wie in den Bildern zu sehen ist am Endtopf gesehen hat bzw. an seiner KTM hatte.
    Ich kann es mit den Fingern abwischen und es hat auch eine leicht schmierige Konsistenz aber ich würde jetzt nicht unbedingt eine Wette eingehen, dass es sich um Öl handelt.
    Die Duke wurde und wird immer mindestens 20 - 25 km warmgefahren (max. 5.000 Umdrehungen). Ich hoffe ich mich nicht irgendwas falsch, was zu diesen Ablagerungen führt... es ist bei weitem nicht mein erstes Moped aber eben meine erste KTM. :grins:

    Dateien

    • IMG_3396.jpg

      (196,43 kB, 65 Mal heruntergeladen, zuletzt: )
    • IMG_3398.jpg

      (147,66 kB, 83 Mal heruntergeladen, zuletzt: )
  • Wenn sie nicht raucht bei Betriebstemperatur handelt es sich vermutlich um Kondenswasser oder um Wasser dass sich im Auspuff angesammelt hat und dann beim Fahren rausgeblasen wurde und etwas Ruß mitgerissen hat. (reingeregnet, letzte Wäsche,odgl.)

  • Ich danke dir für die schnelle Antwort. Also rauchen tut sie zum Glück nicht sie verbrennt ganz „sauber“ sowohl im kalten als auch im warmen Zustand. Grundsätzlich steht sie in der Garage im Trockenen aber letzte Woch stand sie auf der Arbeit draußen im Regen... :denk: zu meiner Schande muss ich gestehen, dass ich sie in den drei Wochen seit ich sie vom Händler geholt habe nicht großartig gewaschen habe... :nein:

  • Ich danke euch vielmals! So war auch mein Plan... ich hab erstmal alles entfernt und nu werde ich abwarten, ob es wieder auftritt. :Daumen hoch:

  • wie oben schon gesagt wurde,Kondenswasser im Auspuff. Beim Auto tropft´s hinten raus , beim Motorrad sieht´s so aus..


    in der Vergangenheit viel Kurzstrecke gefahren...,so das der ESD nie richtig warm wurde? Bring den mal zum "glühen" :grins: dann hast du auch die Feuchtigkeit raus.

  • War bei meiner 690er Anfangs genauso (EZ: Dez.16) und ist dann immer weniger geworden und ist jetzt bei 15000km ganz weg! Dürfte kein Problem sein bzw. ist wohl ganz normal. Hat mir mein Händler damals auch bestätigt :Daumen hoch:


    Sie läuft bis heute tadellos!
    Gruß
    Mathäus

  • Kann Dich beruhigen, hab meine nie im Kurzstreckenbetrieb bewegt und war trotzdem verrust. Allerdings Kurzstrecke im Sinne von "wenig Zeit zum Fahren" ist schon schlimm :tröst:

  • :weinen: du hast ja sooo recht Zeit ist immer so eine Sache obwohl meine zwei Damen (Frau und Kind) da überaus verständlich sind... jedoch muss du aus dem Raum Magdeburg schon allein ne Stunde fahren bist du überhaupt auf Straßen triffst die der Duke würdig sind...


    Egal ich schweife ab... wie gesagt ich werde das mal weiter beobachten bin aber jetzt viel entspannter was dieses Thema angeht... :winke:

  • Auf dem Moped Parkplatz vor der Uni - meine 690 Enduro R, eine - im Übrigen blitzesaubere - 390 Duke und eine ebeso propere 690 Duke:





    Ich fahre derzeit auch nur ausschließlich Kurzstrecke.


    Grüße,
    Moritz

    Einmal editiert, zuletzt von cutrofiano ()

  • cutrofiano vielen Dank für deine Mühen!! Es ist ja der krass wie sauber dein ESD ist... :respekt:


    Heute ist das Wetter bei uns bisher sehr angenehm... ich werde nachher gleich mal ein paar Runden drehen und sehen ob neuer Ruß dazu kommt... wie gesagt ich danke euch allen für eure Hilfe und wünsche euch noch einen schönen Sonntag!!!


    Beste Grüße

  • Hast du kein Öl, Fett, was auch immer... an deiner Kette? Das kann doch auf dauer auf keinen Fall gut sein oder?