Polrad abziehen um Gangsensor zu wechseln, Duke 125 von 2011

  • Uns hat es jetzt auch erwischt, Neutralanzeige geht nur noch selten und die Ganganzeige zeigt nur noch sporadisch den einen oder anderen Gang.

    Schnell an der Steckverbindung vorne links unterm Tank gemessen und tatsächlich, es kommen kaum Signale für die einzelnen Gänge an.


    Also Limadeckel runter und siehe da, der Gangsensor saß in einem Feuchtraumbiotop und war zudem gebrochen.

    Ich vermute, dass die Feuchtigkeit über eine der Kabeleinführungen eingedrungen ist. Als Ergebnis hat sich eine Emulsion in allen Ecken des Limadeckels abgesetzt (auch am Gangsensor).


    Den Sensor habe ich rausgepröckelt, aber um ihn als komplettes Teil (samt Hallgeber) zu ersetzen, muss das Polrad und das Zahnrad (links dahinter) runter, weil der Kabelbaum dahinter herläuft.


    Ich denke, bisher ist alles richtig, ansonsten freue ich mich über eure Tips.


    Nun zum Problem: wie kommt das Polrad runter?

    Wenn mich nicht alles täuscht, dann braucht man dazu einen Abzieher mit 32x1mm oder 32x1,5mm Linksgewinde.

    Stimmt das? Und falls ja, welcher und wo gibt es den? Im Netz bin ich nicht fündig geworden, auch nicht auf der Suche nach der genauen Größe dieses Abziehers für eine 2011er 125er Duke.


    Anbei ein Bild des offenen Limadeckels und der Durchmesser des Polradgewindes.DSC_1599.JPG

    DSC_1597.JPG

    Einmal editiert, zuletzt von Tom 777 ()

  • So, habe es gerade nochmal geprüft:

    Das Polrad hat ein Linksgewinde mit einer Steigung von 1,5 (gut 6 Gänge auf 10mm).

    Also KTM Duke 125 Bj. 2011 braucht Polradabzieher 32x1,5mm mit Innengewinde links (Linksgewinde).

    Den muss ich nun finden oder selber machen ...


    DSC_1624.JPG

  • kannst dir auch direkt bei ktm kaufen; abzieher kosten nicht einmal sooooviel;

    good luck

    ein gesundes vorurteil erspart einem das nachdenken!

    Frauen sind die einzige Beute die ihrem Jäger auflauert.

  • Hallo, brauche euren Rat!

    Bin gerade dabei das Polrad mit original Abzieher bei einer 390er Duke abzumontieren, bekomme das aber ums verrecken nicht ab. :nein: Drehmomentschlüssel knackt schon bei 100Nm.


    Woran könnte es liegen? Ich habe nur den Abzieher… wofür benötigt man die Druckschraube growa1 ?


    Vielen Dank, lg Bela

  • die Druckschraube ist die passende Linksgewinde Schraube für/zum Abzieher (die du ja scheinbar schon verwendest)

  • Hey, wollten die Ölpumpen inspizieren/Ausleeren da der Öldruck nicht passt. Das es höchstwahrscheinlich einfach der Sensor ist wissen wir :ja:

    Jedoch haben wir dass dan aufgegeben nachdem das Polrad einfach nicht runterging.


    Frage: Wieviel Öl muss nachgeschüttet werden wenn beide Seitendeckel unten waren? Jetzt sind 2Liter drinnen und das Öl kann man nur nach extremen kippen des Motorrads im Schauglas sehen :denk:


    Vielen Dank, lg Bela

  • Hallo, nun ist ein neues Phänomen aufgetreten.


    Und zwar Pumpt es aus das Öl beim Kupplungsdeckel weg jedoch kommt nichts mehr zurück. Haben jetzt beide Seitendeckel wieder abmontiert und das ganze Öl staute sich beim Zünddeckel.

    Hat jemand eine Idee?

    Ich vermute dass die Pumpe auf der Zündseite nicht arbeitet…


    Versuchen jetzt doch das Polrad abzubekommen um den „Ölpumpen-Mechanismus“ nochmal zu überprüfen.

    Hat jemand dazu einen Tipp für uns?

    Bild vom Abzieher im Anhang.


    Vielen Dank für eure Hilfe :Daumen hoch:

  • check mal das flaterventil!

    ein gesundes vorurteil erspart einem das nachdenken!

    Frauen sind die einzige Beute die ihrem Jäger auflauert.

  • Kurze Frage:

    Kann mir jemand den Ölkreislauf der 390er Duke erklären?

    Für was ist welche Pumpe zuständig?


    Wäre sehr dankbar! :Daumen hoch:

    Lg Bela